Problem mit Sprachsteuerung - Telefon

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Problem mit Sprachsteuerung - Telefon

Beitragvon flow2702 » Mo 4. Jan 2016, 00:34

Hallo Forum,

ich habe festgestellt, dass bei mir das Anrufen von Kontakten mittels Sprachsteuerung nicht mehr* funktioniert. Die gute Dame behauptet dann immer, dass dem gewünschten Kontakt [xyz] keine Telefonnummer zugeordnet sei. Was natürlich nicht stimmt - bei manueller Auswahl über das R-Link sind alle Daten da. :?

Hat jemand ähnliche Probleme und/oder vielleicht einen Lösungsvorschlag?


*) Als ich das Auto vor 2 Monaten neu hatte ging es. Jetzt nicht mehr. Da ich die Funktion nicht sooo oft benutzt habe, kann ich den Zeitpunkt schwer eingrenzen. Könnte aber mit dem letzten R-Link-Update zusammentreffen.
flow2702
 
Beiträge: 583
Registriert: Mo 1. Jun 2015, 21:39

Anzeige

Re: Problem mit Sprachsteuerung - Telefon

Beitragvon Zoenix » Mo 4. Jan 2016, 09:39

Hatte vor zwei Wochen exakt das gleiche Phänomen!
Bin nicht mehr ganz sicher, wie ich es wieder in den Griff bekommen habe , es war aber nichts großes :cry:
Ich glaube, ein simples Neuaufsetzen der Bluetooth-Verbindung mit dem Telefon hat geholfen ...

Gruß
Zoenix
11/2015: ZOE intens is in da house 8-)
Benutzeravatar
Zoenix
 
Beiträge: 99
Registriert: Mi 23. Sep 2015, 15:43
Wohnort: Mittelrhein

Re: Problem mit Sprachsteuerung - Telefon

Beitragvon flow2702 » Mo 4. Jan 2016, 15:26

Nein, das hat leider nicht funktioniert :(

Mist.
flow2702
 
Beiträge: 583
Registriert: Mo 1. Jun 2015, 21:39

Re: Problem mit Sprachsteuerung - Telefon

Beitragvon Twizyflu » Mo 4. Jan 2016, 16:37

Sicherung vom Rlink ziehen und das komplett neu booten lassen?
Werkseinstellungen zurücksetzen (hat bei mir echt oft schon was gebracht).
Shop auf http://www.charge-shop.com - YouTube-Kanal unter https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Intens Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Intens Q90 | seit 04/17: IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 17202
Registriert: Mi 8. Mai 2013, 22:11

Re: Problem mit Sprachsteuerung - Telefon

Beitragvon HubertB » Mo 4. Jan 2016, 17:19

Sind dann eigene POIs weg, oder bleiben die, da auf der SD Karte, erhalten?
Zoe Zen / Twizy
CF Box 43kW Typ2 Kabel / 11kW Typ2 Buchse / 2x32A CEE / 2x CEE blau
PV 8,25 kWp / 10m² Solarthermie
Benutzeravatar
HubertB
 
Beiträge: 1899
Registriert: Mo 9. Mär 2015, 23:51
Wohnort: Deutschland, 50829 Köln

Re: Problem mit Sprachsteuerung - Telefon

Beitragvon Jack76 » Mo 4. Jan 2016, 17:20

HubertB hat geschrieben:
Sind dann eigene POIs weg, oder bleiben die, da auf der SD Karte, erhalten?


Alles weg, incl. evtl. zusätzlicher installierter Apps. Also wirklich "Werksreset"... ;-)
Jack76
 
Beiträge: 2304
Registriert: Fr 31. Jan 2014, 23:54
Wohnort: Rheingau-Taunus-Kreis

Re: Problem mit Sprachsteuerung - Telefon

Beitragvon Twizyflu » Mo 4. Jan 2016, 17:40

Ja, dann ist alles weg. Aber die POI kann man ja mittels R-Link Explorer am PC retten oder?
Die sind ja auf der SD Karte?
Die Apps - die kann man ja wieder holen viel gibts da ja nicht. Ich habs 2 mal gemacht und hat immer gepasst.
Shop auf http://www.charge-shop.com - YouTube-Kanal unter https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Intens Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Intens Q90 | seit 04/17: IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 17202
Registriert: Mi 8. Mai 2013, 22:11

Re: Problem mit Sprachsteuerung - Telefon

Beitragvon wasserkocher » Mo 4. Jan 2016, 17:47

Die POIs sind bei meinem letzten Reset über die Sicherung geblieben. Ich habe die Stromtankstellen von GE drauf und die findet R-Link nach wie vor.
ZOE Q210 seit 28.05.2013. R240 seit 22.07.2016. Model 3 reserviert.
wasserkocher
 
Beiträge: 833
Registriert: Sa 5. Jan 2013, 12:36
Wohnort: Oberfranken

Re: Problem mit Sprachsteuerung - Telefon

Beitragvon Zoelibat » Mo 4. Jan 2016, 17:50

Eigene mittels R-Link\Tomtom gespeicherte Favoriten sind weg.

Die eingespielten Goingelectric POIs bleiben erhalten, da diese auf der SD-Karte drauf sind.
Benutzeravatar
Zoelibat
 
Beiträge: 3228
Registriert: Mi 27. Aug 2014, 23:03
Wohnort: Zoe (Rückbank)

Re: Problem mit Sprachsteuerung - Telefon

Beitragvon HubertB » Mo 4. Jan 2016, 19:12

Danke, genau das wollte ich wissen.
Zoe Zen / Twizy
CF Box 43kW Typ2 Kabel / 11kW Typ2 Buchse / 2x32A CEE / 2x CEE blau
PV 8,25 kWp / 10m² Solarthermie
Benutzeravatar
HubertB
 
Beiträge: 1899
Registriert: Mo 9. Mär 2015, 23:51
Wohnort: Deutschland, 50829 Köln

Anzeige

Nächste

Zurück zu ZOE - Bedienung, R-Link

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste