Crossfading bei Bluetooth-Musik abstellen

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Crossfading bei Bluetooth-Musik abstellen

Beitragvon Don Jan » Di 18. Aug 2015, 09:35

Hallo in die Runde,

ich konnte leider nichts zu dem Thema finden, weiß aber nicht, ob es am RLink liegt oder am iPhone.

Fakten:

RLink aktuelle Software
iPhone 5s

Problem: Wenn ich Musik über Bluetooth abspiele, wird das nächstze Lied immer von der Lautstärke langsam eingeblendet (Fading). Im iPhone kann ich hierzu nichts einstellen. Im RLink hab ich auch nichts gefunden.
Bei der von mir gehörten Musik nervt das aber, da ich gerne die volle Kraft ab dem ersten Takt hören möchte.

Wo muss ich suchen, iPhone oder RLink Problem? Kann man das abstellen?

Danke für Eure Tipps.

Gruß, Don Jan
seit 08/15: ZOE Intens Q210 - schwarz, was sonst
bis 08/15: Twizy Technic
bis 03/14: CityEL
Benutzeravatar
Don Jan
 
Beiträge: 76
Registriert: Mi 22. Jul 2015, 16:44
Wohnort: Wuppertal

Anzeige

Re: Crossfading bei Bluetooth-Musik abstellen

Beitragvon Don Jan » Mi 19. Aug 2015, 08:09

Neue Erkenntnis: Scheint am Arkamys AGC zu liegen. Ich muss das mal ausprobieren, aber ohne ist der Klang leider zu schlecht.
seit 08/15: ZOE Intens Q210 - schwarz, was sonst
bis 08/15: Twizy Technic
bis 03/14: CityEL
Benutzeravatar
Don Jan
 
Beiträge: 76
Registriert: Mi 22. Jul 2015, 16:44
Wohnort: Wuppertal

Re: Crossfading bei Bluetooth-Musik abstellen

Beitragvon daisayah » Fr 11. Dez 2015, 07:05

Hab auch dasselbe Problem und das ist extrem nervig. Die volle Lautstärke wird meistens erst nach ca. 30-45 Sekunden nach Liedbeginn erreicht und anfangs ist das so leise, das man überhaupt nichts hört.

Gestern ist es mir das erste und bisher einzige Mal passiert, dass die Lautstärke mitten im Lied auf einmal leiser wurde.
daisayah
 
Beiträge: 25
Registriert: Mo 6. Jul 2015, 09:37

Re: Crossfading bei Bluetooth-Musik abstellen

Beitragvon ise » Fr 11. Dez 2015, 07:57

Ist ja komisch. Ich habe auch das Arkamys AGC an und ich merke nichts von einem Crossfading. Gestreamt wird von einem Moto X und Google Play Music, auch per Bluetooth.

Bist du dir sicher, dass es am Arkams AGC liegt? Sämtliche Lieder sind bei mir ab der ersten Sekunde in voller Lautstärke da.
ise
 
Beiträge: 38
Registriert: Mo 27. Jan 2014, 14:12

Re: Crossfading bei Bluetooth-Musik abstellen

Beitragvon Hachtl » Fr 11. Dez 2015, 16:51

Ich streame vom Samsung Galaxy S5 - da merkt man auch nix von wegen Fading ...
Renault Zoe Intens R240 Arktis Weiß Bild MeineZoe auf YouTube
Benutzeravatar
Hachtl
 
Beiträge: 1522
Registriert: Sa 19. Sep 2015, 21:02
Wohnort: Eggolsheim

Re: Crossfading bei Bluetooth-Musik abstellen

Beitragvon umberto » Fr 11. Dez 2015, 19:24

Mein Moto G Android macht beim Bluetooth-Streaming auch kein Crossfading.

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3820
Registriert: Mo 1. Okt 2012, 22:08

Re: Crossfading bei Bluetooth-Musik abstellen

Beitragvon Ollinord » Fr 11. Dez 2015, 20:56

iPad 6 alles gut.
Zweimal weiß: Smart Cabrio ED / Tesla 90D
Benutzeravatar
Ollinord
 
Beiträge: 902
Registriert: Mo 13. Apr 2015, 10:14
Wohnort: Neumünster

Re: Crossfading bei Bluetooth-Musik abstellen

Beitragvon rolandk » Fr 11. Dez 2015, 21:03

Könnte evtl. am Inhalt der Musik liegen. Hat aber nichts mit Bluetooth zu tun. Ich habe hier auch einen langen Track, der seltsamerweise hin und wieder in der Lautstärke extrem leise geregelt wird.

Roland
rolandk
 
Beiträge: 3561
Registriert: Sa 21. Sep 2013, 21:10
Wohnort: Dötlingen

Re: Crossfading bei Bluetooth-Musik abstellen

Beitragvon MarcoZ » Mo 4. Jan 2016, 23:15

Hm, ich habe hier auch ungewolltes Crossfading. Bisher habe ich aber nur Audible (Hörbücher) getestet, auf einem LG G3 (via BT).
Ein Fade-Out mitten in einem MP3 hatte ich m.E. aber auch schon; seltsam.
MarcoZ
 
Beiträge: 66
Registriert: Sa 6. Jun 2015, 12:00

Re: Crossfading bei Bluetooth-Musik abstellen

Beitragvon igalvezgil » So 17. Jan 2016, 19:50

Ist bei mir vor wenigen Tagen auch plötzlich passiert.
Hatte vorher mit iPhone 5S, auch Arkamys, keine Probleme.

Wenn man im Lautstärken-Menu ist, kann man sogar dabei zuschauen wie sich die Systemlautstärke verstellt.

Spiele jetzt mal die neueste R-Link Version ein, hoffe dann ist es weg...
igalvezgil
 
Beiträge: 50
Registriert: Di 10. Feb 2015, 12:27

Anzeige

Nächste

Zurück zu ZOE - Bedienung, R-Link

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast