Bluetooth will nicht mehr

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Bluetooth will nicht mehr

Beitragvon wasserkocher » Mi 23. Apr 2014, 18:53

Seit einigen Tagnen kann ich keines meiner beiden Mobiltelefone per Bluetooth mit dem R-Link verbinden. Zuerst habe ich mir nichts dabei gedacht, das R-Link macht ja immer wieder neue Zicken und geht danach oft wieder. Diesmal scheint es sich aber nicht zu erholen.
Auch Abmelden und neu anmelden funktioniert nicht, Bluetooth scheint komplett tot zu sein. Hatte das schon mal jemand von euch und weiß eine Lösung?
ZOE Q210 seit 28.05.2013. R240 seit 22.07.2016. Model 3 reserviert.
wasserkocher
 
Beiträge: 785
Registriert: Sa 5. Jan 2013, 11:36
Wohnort: Oberfranken

Anzeige

Re: Bluetooth will nicht mehr

Beitragvon umberto » Mi 23. Apr 2014, 19:18

Bei mir hat sich Bluetooth neulich einfach ausgeschaltet. Das Häkchen ist bei Dir gesetzt?

Gruss
Umbi
Du fragst nach meiner Reichweite? Reden wir doch mal über das, was bei Dir hinten rauskommt.
Zoe seit 2013 - ab Zähler Bild
Benutzeravatar
umberto
 
Beiträge: 3731
Registriert: Mo 1. Okt 2012, 22:08

Re: Bluetooth will nicht mehr

Beitragvon Twizyflu » Mi 23. Apr 2014, 20:42

Hängt das Bluetooth mit dem TCU zusammen oder ist das getrennt?
Vielleicht hilft es, das Rlink zu resetten?
Werkseinstellungen?
Womöglich auch mal 15 Min die Batterie abklemmen oder Sicherung ziehen?
Grippe wird mit Tamiflu behandelt, Verbrennerfahrer mit Twizyflu
Blog auf http://www.we-drive.at und http://www.elektroautor.com
01/14 bis 08/15 - Renault ZOE Intens Q210 | 08/15 bis 01/17 - Nissan Leaf | 02/17: Renault ZOE Intens Q90 41kWh
Benutzeravatar
Twizyflu
 
Beiträge: 12493
Registriert: Mi 8. Mai 2013, 21:11
Wohnort: Velden am Wörthersee / Graz

Re: Bluetooth will nicht mehr

Beitragvon wasserkocher » Do 24. Apr 2014, 05:57

umberto hat geschrieben:
Bei mir hat sich Bluetooth neulich einfach ausgeschaltet. Das Häkchen ist bei Dir gesetzt?

Gruss
Umbi


Bluetooth ist eingeschaltet. Die Pünktchen im Kreis der BT-Anzeige, die normalerweise eine Drehung anzeigen stehen allerdings still.
ZOE Q210 seit 28.05.2013. R240 seit 22.07.2016. Model 3 reserviert.
wasserkocher
 
Beiträge: 785
Registriert: Sa 5. Jan 2013, 11:36
Wohnort: Oberfranken

Re: Bluetooth will nicht mehr

Beitragvon umberto » Do 24. Apr 2014, 09:25

wasserkocher hat geschrieben:
Die Pünktchen im Kreis der BT-Anzeige, die normalerweise eine Drehung anzeigen stehen allerdings still.


Dann bleibt nur noch der Standard-Tip: Sicherung ziehen/Batterie abklemmen. :-(

Gruss
Umbi
Du fragst nach meiner Reichweite? Reden wir doch mal über das, was bei Dir hinten rauskommt.
Zoe seit 2013 - ab Zähler Bild
Benutzeravatar
umberto
 
Beiträge: 3731
Registriert: Mo 1. Okt 2012, 22:08

Re: Bluetooth will nicht mehr

Beitragvon eDriver » Do 24. Apr 2014, 10:47

Bei mir hat nur das zurücksetzen auf Werkseinstellung geholfen.
Leider sind dann aber auch die eigenen gespeicherten Ziele (Ladestationen) im Navi weg.
eDriver
 
Beiträge: 205
Registriert: Do 6. Feb 2014, 11:04

Re: Bluetooth will nicht mehr

Beitragvon wasserkocher » Do 24. Apr 2014, 17:39

umberto hat geschrieben:
wasserkocher hat geschrieben:
Die Pünktchen im Kreis der BT-Anzeige, die normalerweise eine Drehung anzeigen stehen allerdings still.


Dann bleibt nur noch der Standard-Tip: Sicherung ziehen/Batterie abklemmen. :-(

Gruss
Umbi


Bin gerade zu faul zum Suchen, weiß jemand auswendig, welche Sicherung das ist?
ZOE Q210 seit 28.05.2013. R240 seit 22.07.2016. Model 3 reserviert.
wasserkocher
 
Beiträge: 785
Registriert: Sa 5. Jan 2013, 11:36
Wohnort: Oberfranken

Re: Bluetooth will nicht mehr

Beitragvon Twizyflu » Do 24. Apr 2014, 17:40

Grippe wird mit Tamiflu behandelt, Verbrennerfahrer mit Twizyflu
Blog auf http://www.we-drive.at und http://www.elektroautor.com
01/14 bis 08/15 - Renault ZOE Intens Q210 | 08/15 bis 01/17 - Nissan Leaf | 02/17: Renault ZOE Intens Q90 41kWh
Benutzeravatar
Twizyflu
 
Beiträge: 12493
Registriert: Mi 8. Mai 2013, 21:11
Wohnort: Velden am Wörthersee / Graz

Re: Bluetooth will nicht mehr

Beitragvon wasserkocher » Do 24. Apr 2014, 17:48

Und welche ist fürs R-Link? F26 Multimedia-Tastatur, oder F27 Radio? Sicherung für R-Link steht nirgends, oder bin ich blind?
ZOE Q210 seit 28.05.2013. R240 seit 22.07.2016. Model 3 reserviert.
wasserkocher
 
Beiträge: 785
Registriert: Sa 5. Jan 2013, 11:36
Wohnort: Oberfranken

Re: Bluetooth will nicht mehr

Beitragvon fbitc » Do 24. Apr 2014, 18:04

Lt. Belegung F27
Einfach probieren.
Grüße Frank
--
07.01.2015 -> Mitsubishi Outlander PHEV TOP
April 2016 -> VW Golf 7 Variant, 1.6TDI
E-Historie: 1 Jahr Twizy, 1,5 Jahre ZOE, 2 Jahre Leaf
fbitc
 
Beiträge: 3406
Registriert: Di 11. Jun 2013, 13:56
Wohnort: Marktredwitz

Anzeige

Nächste

Zurück zu ZOE - Bedienung, R-Link

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast