Zoe - Motorschaden

Elektromotor, Steuerung, Getriebe, Reifen des Renault ZOE

Re: Zoe - Motorschaden

Beitragvon -Marc- » Sa 23. Apr 2016, 18:26

lingley hat geschrieben:
Marc, dein ZOE hat doch einen Motorschaden, richtig ?
Wieso soll dann eine funktionierende TCU plötzlich Vorraussetzung zum auslesen von Diagnosen sein ?
Wenn an einem elektrischen Fahrzeug in der Werkstatt gearbeitet wird, ist das Sperren des Systems Vorheizen, Kühlen und der TCU obligatorisch.
Die Diagnose der Elektrik und Elektronik des Renault Zoe wird doch mit dem Diagnosegerät Clip am CANBus durchgeführt :?
keine Ahnung was der Händler damit aussagen möchte ...
Sind Z.E. Techniker hier im Forum aktiv und können aufklären ???


Alles war hier beschrieben wurde Passt 1zu1

Aussage der Werkstatt TCU

Ich sage es ist das übliche 2013 Problem weil einfach alles genau passt

Gruß Marc
Benutzeravatar
-Marc-
 
Beiträge: 2055
Registriert: So 12. Jan 2014, 23:34
Wohnort: 34225 Baunatal , DE

Anzeige

Re: Zoe - Motorschaden

Beitragvon Djadschading » Sa 23. Apr 2016, 18:55

-Marc- hat geschrieben:
Djadschading hat geschrieben:
In welcher Werkstatt bist du?

Darf man das so sagen :?:

Gruß Marc


Klar, deswegen sind wir doch alle hier. Informationen und Erfahrungen austauschen..
--> April 2014 - I-Miev
--> April 2015 - Zoe Q210
Kein Verbrenner mehr
2x 4kwp PV-Anlage (2011+2012)
Crowdfunding 43KW Ladepunkt
Djadschading
 
Beiträge: 666
Registriert: Mo 29. Dez 2014, 20:46

Re: Zoe - Motorschaden

Beitragvon -Marc- » So 24. Apr 2016, 20:07

Weiß jemand was eine

OTS : 0c7M
ist :?:

Gruß Marc
Benutzeravatar
-Marc-
 
Beiträge: 2055
Registriert: So 12. Jan 2014, 23:34
Wohnort: 34225 Baunatal , DE

Re: Zoe - Motorschaden

Beitragvon wp-qwertz » So 24. Apr 2016, 20:07

nein..........
werde naturstrom.de kunde: http://links.naturstrom.de/lm4j und tu gutes: die "Andheri-Hilfe Bonn e.V." bekommt den wechselbonus.
- Zoe 13.02.2015 - 30.12.2016.
- MX 60er bestellt am 05.09.2016. Ab dem 30.12.2016 unserer.
- 5,5kWp - PV.
Benutzeravatar
wp-qwertz
 
Beiträge: 3398
Registriert: Mo 25. Aug 2014, 08:19
Wohnort: WupperTal

Re: Zoe - Motorschaden

Beitragvon ElektroSchwabe » Di 26. Apr 2016, 23:13

Hallo zusammen,

ich will - nein Entschuldigung: ich muss - die Liste der Motorschäden noch um einen Eintrag erweitern. Ich hatte mich schon glücklich geschätzt, dass es mir erspart blieb. ZOE Bj 03/13, hatte knapp 57.000km drauf als es morgens passierte: kein Start des Motors, dafür Fehlermeldung inkl "STOP GEFAHR". Kurzfassung: Glück gehabt mit dem Zeitpunkt an dem des passierte, weil zu hause und kein Zeitdruck. Außer etwas Stress mit dem Autohaus wegen Leihwagen (ließ sich aber schließlich über Renault klären) lief alles gut, nach 1 Woche hatte ich meine ZOE mit neuem Motor wieder und läuft gut seither. Ich bilde mir ein, dass das Zirpen des Motors beim Beschleunigen viel leiser geworden ist - das kann aber auch nur Wunschdenken sein. Kompletten Bericht gibt es in meinem Blog, der ist zu lang für hier: http://www.zoe-elektrisierend.de/2016/0 ... an-besser/
Viele Grüße vom
ElektroSchwaben


Mein Blog zur Renault ZOE und Elektromobilität: http://www.zoe-elektrisierend.de
ZOE Zen weiß in Vollausstattung, selbstimportiert aus Frankreich Bild Bild
Benutzeravatar
ElektroSchwabe
 
Beiträge: 153
Registriert: So 24. Nov 2013, 21:51
Wohnort: Kreis Freudenstadt, Schwarzwald

Re: Zoe - Motorschaden

Beitragvon -Marc- » Fr 6. Mai 2016, 20:11

-Marc- hat geschrieben:
Ich möchte jetzt auch mal was hier rein schmeißen :roll:

Uns hat es jetzt erwischt 06/13 , 27.000 km ;)

Und jetzt erste Diagnose "angeblich " TCU kaputt :shock:

Ich frage mich jetzt wieso die TCU nur 2Jahre Garantie haben soll wenn man ohne sie denn Antriebsstrang nicht durchmessen kann

:arrow: das heißt Renault möchte jetzt Ca. 600€ für denn Tausch der TCU um anschließend fest zu stellen das der Motor getauscht werden muss

Mal davon abgesehen das die TCU ja Verbindung haben muss sonst kann man ja nicht den Ladezustand sehen oder ?

Gruß Marc


Sie ist zurück :hurra:

image.jpeg


Zum Schluss ist doch noch alles gut gewesen ist nochmal umgeschleppt wurden zum Autohaus Vorndran
Und dann ging es Zack Zack :thumb:

image.jpeg


Gruß Marc
Benutzeravatar
-Marc-
 
Beiträge: 2055
Registriert: So 12. Jan 2014, 23:34
Wohnort: 34225 Baunatal , DE

Re: Zoe - Motorschaden

Beitragvon dibu » Fr 6. Mai 2016, 20:49

Hallo Marc! Das ging ja dann doch noch fix. Herzlichen Glückwunsch zur wieder fahrbereiten Zoé!
Zoé Zen weiß, seit Juli 2013. Eon-Wallbox 22 kW
Kein Verbrenner im Haushalt
Benutzeravatar
dibu
 
Beiträge: 886
Registriert: Do 1. Nov 2012, 20:52
Wohnort: Braunschweig, Deutschland

Re: Zoe - Motorschaden

Beitragvon -Marc- » Fr 6. Mai 2016, 22:29

dibu hat geschrieben:
Hallo Marc! Das ging ja dann doch noch fix. Herzlichen Glückwunsch zur wieder fahrbereiten Zoé!


Ich glaube die können doch ein bisschen Zaubern meine haben sie quasi beim Laden nachgeschaut und siehe da
Alle Apps sind wieder da und rLink funktioniert jetzt wieder zu 100% echt irre :hurra:

Ich denke das kommt einfach daher weil die min 50% E verkaufen und nicht auf verbrenner angewiesen sind

Man merkt sofort das die bei Vorndran Emobielitä leben überall gibt's da Typ 2 und NRG kick ist Grundausstattung für Probefahrten übers WE ;) einen guten gebrauchten bekommt man da übrigens für Ca. 13.000
Er hat bestimmt Ca. 30 da in allen Möglichkeiten ;)
image.jpeg

image.jpeg

image.jpeg


Wie gesagt einfach irre :thumb:

Gruß Marc
Benutzeravatar
-Marc-
 
Beiträge: 2055
Registriert: So 12. Jan 2014, 23:34
Wohnort: 34225 Baunatal , DE

Re: Zoe - Motorschaden

Beitragvon campr » Sa 7. Mai 2016, 12:45

Naja, bei diesem Händler ist der Name wohl Programm.
Gesendet von meinem Windows-Notebook mit FireFox und uMatrix-Add-on
campr
 
Beiträge: 519
Registriert: Mi 1. Jul 2015, 16:47

Re: Zoe - Motorschaden

Beitragvon hotte173 » Mo 23. Mai 2016, 18:02

Hi, ich wollte mal wegen der TCU aufklären.
Wenn diese defekt ist legt sie den kompletten CAN Bus lahm sodass man mit dem Diagnosegerät nicht mehr in die einzelnen Steuergeräte reinkommt. Ein Auslesen ist somit nicht möglich. Das allein ist aber kein Grund zu behaupten das ohne eine neue kein Auslesen möglich sei, dazu gibt es einen kleinen Trick.....
Ob es jetzt wirklich Pflicht ist diese zu erneuern oder man sie defekt lassen kann wenn keine Garantie mehr besteht kann ich so nicht sagen.
Gruß hotte
hotte173
 
Beiträge: 13
Registriert: Sa 19. Sep 2015, 18:05

Anzeige

VorherigeNächste

Zurück zu ZOE - Antrieb, Elektromotor

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast