Zoe - Motorschaden

Elektromotor, Steuerung, Getriebe, Reifen des Renault ZOE

Re: Zoe - Motorschaden

Beitragvon Elektrolurch » Fr 22. Apr 2016, 09:01

SWERNER hat geschrieben:
- jedes Jahr ein neuer Motor

:shock: Heißt das, du hast jetzt schon den 3. Motor drin? Und mit jedem davor die gleichen Probleme gehabt?
ZOE Intens Q210 weiß (F-Import) seit 11.2013
Benutzeravatar
Elektrolurch
 
Beiträge: 2467
Registriert: Fr 15. Nov 2013, 07:00
Wohnort: Ronnenberg-Benthe (Hannover)

Anzeige

Re: Zoe - Motorschaden

Beitragvon SWERNER » Fr 22. Apr 2016, 11:32

Elektrolurch hat geschrieben:
SWERNER hat geschrieben:
- jedes Jahr ein neuer Motor

:shock: Heißt das, du hast jetzt schon den 3. Motor drin? Und mit jedem davor die gleichen Probleme gehabt?


Ja,

letztes Jahr im Februar gebraucht gekauft und nach ein paar Wochen war der 2. Motor drin.

Dieses Jahr im Januar das Ladegerät defekt (FI kommt bei Ladesäule sofort).

Im April jetzt wieder der Fehler mit dem Ladegerät und auch der Motor wird gerade getauscht.

Ein Motor hält bei mir etwa 12.000 KM / ein Ladegerät dieses Jahr etwa 4000 KM bisher.

Ich fahre etwa 90 auf der Autobahn, halte mich an die Geschwindigkeitsbeschränkung.

Vielleicht ist ja eine der Ladestationen an dem Problem schuld (Stadthaus Bonn?).

Sascha.
ZOE Zen 2013 energy blue
-------------------------------
Hauskraftwerk E3DC S10
Batteriespeicher 9,2 KW
PV Anlage 8,67 KW
SWERNER
 
Beiträge: 69
Registriert: Do 19. Feb 2015, 15:37

Re: Zoe - Motorschaden

Beitragvon STEN » Fr 22. Apr 2016, 15:35

Ne ne -in gebraucht gekaufte ZOEs kommen immer nur überholte Ersatzteile von anderen Ausfällen.
Duck und weg.
already BildBild
Benutzeravatar
STEN
 
Beiträge: 2596
Registriert: Sa 30. Jun 2012, 14:15
Wohnort: 90763 Fürth, DE

Re: Zoe - Motorschaden

Beitragvon umberto » Fr 22. Apr 2016, 17:42

STEN hat geschrieben:
Ne ne -in gebraucht gekaufte ZOEs kommen immer nur überholte Ersatzteile von anderen Ausfällen.
Duck und weg.


Brauchst Dich nicht ducken, das macht Tesla mit dem Model S Drive Units genauso. Von Tesla lernen heißt siegen lernen. :-)

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3820
Registriert: Mo 1. Okt 2012, 22:08

Re: Zoe - Motorschaden

Beitragvon -Marc- » Sa 23. Apr 2016, 15:15

Ich möchte jetzt auch mal was hier rein schmeißen :roll:

Uns hat es jetzt erwischt 06/13 , 27.000 km ;)

Und jetzt erste Diagnose "angeblich " TCU kaputt :shock:

Ich frage mich jetzt wieso die TCU nur 2Jahre Garantie haben soll wenn man ohne sie denn Antriebsstrang nicht durchmessen kann

:arrow: das heißt Renault möchte jetzt Ca. 600€ für denn Tausch der TCU um anschließend fest zu stellen das der Motor getauscht werden muss

Mal davon abgesehen das die TCU ja Verbindung haben muss sonst kann man ja nicht den Ladezustand sehen oder ?

Gruß Marc
Benutzeravatar
-Marc-
 
Beiträge: 1846
Registriert: So 12. Jan 2014, 22:34
Wohnort: 34225 Baunatal , DE

Re: Zoe - Motorschaden

Beitragvon Djadschading » Sa 23. Apr 2016, 16:09

In welcher Werkstatt bist du?
--> April 2014 - I-Miev
--> April 2015 - Zoe Q210
Kein Verbrenner mehr
2x 4kwp PV-Anlage (2011+2012)
Crowdfunding 43KW Ladepunkt
Djadschading
 
Beiträge: 542
Registriert: Mo 29. Dez 2014, 19:46

Re: Zoe - Motorschaden

Beitragvon novalek » Sa 23. Apr 2016, 16:18

-Marc- hat geschrieben:
Ich frage mich jetzt wieso die TCU nur 2Jahre Garantie haben

Was soll man als Außenstehender zu dem Beitrag sagen oder denken - "Telematic zum Mobilfunkverbindung sei defekt" - was hat die mit einem Motorschaden zu tun ?
Ein schlaucher Berliner Kfz-Papst sagt immer wieder "Zweitstimme holen".
Ich sage zusätzlich, sowie die Diagnose auf einem Blatt Papier ausdrucken lassen.
Weiter behaupte ich, Werkstätten haben eine Kunden-Strategie
und
so hoffe ich nicht, eine käufliche, interne Kunden-Merkmal-Tabelle (Stichwort: der zahlt alles, dem kannste alles aufschwatzen oder Vorsicht der hat Ahnung)
und
so hoffe ich nicht, an vereinbarten Stellen der Karosse "Gauner-Zinken".
novalek
 
Beiträge: 1691
Registriert: Sa 20. Jun 2015, 17:03

Re: Zoe - Motorschaden

Beitragvon Herr Fröhlich » Sa 23. Apr 2016, 16:40

Befürchte es liegt an den 2013 Modellen.
Meine ZOE 210 / 5.2014 hat jetzt 36Tkm ohne jedes Mucken hinter sich gebracht.
Die Wärmepumpe wurde auf Garantie getauscht, mit Ersatzfahrzeug und allem Schnickschnack.
Da ich auch in Bonn lade, an den verschiedensten Stationen, kann ich mir nicht vorstellen, dass der Stadthauslader einen Einfluss auf die Probleme hat. UND ich wünsche euch, da mir das ZOE Fahren so viel Spaß macht, einen funktionierenden Motor!!!
Benutzeravatar
Herr Fröhlich
 
Beiträge: 623
Registriert: Mo 11. Mai 2015, 20:07
Wohnort: Troisdorf

Re: Zoe - Motorschaden

Beitragvon lingley » Sa 23. Apr 2016, 16:53

Marc, dein ZOE hat doch einen Motorschaden, richtig ?
Wieso soll dann eine funktionierende TCU plötzlich Vorraussetzung zum auslesen von Diagnosen sein ?
Wenn an einem elektrischen Fahrzeug in der Werkstatt gearbeitet wird, ist das Sperren des Systems Vorheizen, Kühlen und der TCU obligatorisch.
Die Diagnose der Elektrik und Elektronik des Renault Zoe wird doch mit dem Diagnosegerät Clip am CANBus durchgeführt :?
keine Ahnung was der Händler damit aussagen möchte ...
Sind Z.E. Techniker hier im Forum aktiv und können aufklären ???
lingley
 

Re: Zoe - Motorschaden

Beitragvon -Marc- » Sa 23. Apr 2016, 17:17

Djadschading hat geschrieben:
In welcher Werkstatt bist du?

Darf man das so sagen :?:

Gruß Marc
Benutzeravatar
-Marc-
 
Beiträge: 1846
Registriert: So 12. Jan 2014, 22:34
Wohnort: 34225 Baunatal , DE

Anzeige

VorherigeNächste

Zurück zu ZOE - Antrieb, Elektromotor

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast