Geräusche im Motorraum mit Tempomat !!!!

Elektromotor, Steuerung, Getriebe, Reifen des Renault ZOE

Re: Geräusche im Motorraum mit Tempomat !!!!

Beitragvon Berndte » Do 9. Jun 2016, 09:19

Das Knallen kommt vom Lastwechsel, wenn man zB. Vollstrom mit Tempo 140 und Tempomat einen Berg hochdüst.
Dann einfach mal mittels "O" den Tempomaten ausschalten. Das klingt, gerade wenn der Zoe richtig Strom zieht, nicht unbedingt gesund.

Wenn man sich das Spielchen mal am CAN-Bus ansieht erkennt man, dass er sofort und ohne Rampe vom Motor zum Generator wird. Also schlägt es halt im Getriebe und allen Gelenken.

Also beim Deaktivieren des Tempomaten einfach vorher ein wenig Strom mit dem Pedal geben... muss nicht viel sein, nur soviel, dass die automatische Rekuperation nicht einsetzt. Geht auch so in Fleisch und Blut über...
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5170
Registriert: Sa 30. Aug 2014, 19:46
Wohnort: Oyten (bei Bremen)

Anzeige

Re: Geräusche im Motorraum mit Tempomat !!!!

Beitragvon Tho » Do 9. Jun 2016, 09:22

Wenn ich den Tempomat per Bremse stoppe geht das aber softer, scheinbar wurde das bei der Taste vergessen. :?
Renault Zoe Zen, S-Pedelec Grace MX,Tesla Model ≡ reserviert
PV, Speicher + Bürger Energie Drebach eG http://www.buerger-energie-drebach.de
Wir müssen uns für unseren Wunsch nach Glück nicht rechtfertigen.(Dalai Lama)
Benutzeravatar
Tho
 
Beiträge: 4972
Registriert: Di 28. Okt 2014, 00:26
Wohnort: Drebach/Erzgebirge

Re: Geräusche im Motorraum mit Tempomat !!!!

Beitragvon most » Fr 10. Jun 2016, 06:19

Moin Leute,

ich habe so ein Geräusch ebenfalls. R240 aus Dezember 2015. Bei 69km/h ist es nicht da, bei 70km/h ist es da. Von 70 bis rauf 110 ist es quasi unverändert, drüber habe ich es nicht im Blick, ich fahre fast nur Stadtverkehr mit Schnellweg.
Also ein Lastwechselgeräusch käme nicht so abrubt ab 70, wo bei 69 noch nichts zu hören ist.
Ich beobachte zum Geräusch auch eine leichte Verzögerung. Unter 70 ist der Vortrieb einfach sofort aus, ab 70 dauert es wenige zehntel Sekunden "Überwindungspause". Das Geräusch bleibt bei mir genauso lange, wie diese Übergangszeit dauert.

Stimme zu, es kling ungesund. Das Umschalten auf N mache ich manchmal, aber meist will ich die Hände aus Bequemlichkeit nicht vom Lenkrad nehmen. Ich versuchs mal mit sanftem "Gas"-Geben...


Ciao,
Matthias
Benutzeravatar
most
 
Beiträge: 167
Registriert: Sa 21. Nov 2015, 10:47
Wohnort: Hannover

Re: Geräusche im Motorraum mit Tempomat !!!!

Beitragvon Hachtl » Fr 24. Jun 2016, 10:09

seit zwei Tagen ist da Geräusch bei mir weg ... auch das kurze Ruckeln ist nicht mehr wahrzunehmen ... liegt das an der Wärme?
Renault Zoe Intens R240 Arktis Weiß Bild MeineZoe auf YouTube
Benutzeravatar
Hachtl
 
Beiträge: 1737
Registriert: Sa 19. Sep 2015, 22:02
Wohnort: Eggolsheim

Vorherige

Zurück zu ZOE - Antrieb, Elektromotor

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste