Geräusche im Motorraum mit Tempomat !!!!

Elektromotor, Steuerung, Getriebe, Reifen des Renault ZOE

Re: Geräusche im Motorraum mit Tempomat !!!!

Beitragvon Landmark » Di 7. Jun 2016, 20:31

E-Pinger hat geschrieben:
Ganz banal, das ist das Spiel im Antriebsstrang.
Das Drehmoment des Motors wird über das Untersetzungsgetriebe und das Differenzial an die Vordereräder geleitet.
Zwischen den Zahnflanken der verschiedenen Zahnräder ist etwas Spiel. Das muss so sein, sonst würden sich die Zahnräder wegen den Fertigungstoleranzen und wegen der Kalt-Warm-Ausdehnung nicht so leicht drehen lassen.
Treibt der Motor die Räder an, legen sich alle Zahnflanken auf einer Seite an. Schaltet man nun den Tempomat aus, treiben die Räder schlagartig den Motor an, der Kraftfluss dreht sich um, die Zahnflanken legen sich auf der gegenüberliegenden Seite an und verursachen ein Geräusch.
Man hätte das Ganze durch langsame Leistungsreduzierung des Motors abmildern können.
Renault hat sich aber wohl für den einfachen Weg entschieden, Zack AUS!
Die Lautstärke ist übrigens von der Motorleistung und der Geschwindigkeit abhängig.
Probiert es aus, einmal mit hoher Geschwindigkeit den Berg hoch und einmal mit langsamer Geschwindigkeit bergab.



ich bin ganz deiner Meinung, es ist eine Lastwechselreaktion. habe es heute extra nochmal getestet
und mal ehrlich, es klingt nicht so toll....dieses Geräusch
Zoe Zen seit 03/2016
14,5 kWh auf 100km
6,92 kWp PV Anlage 09/2016
Benutzeravatar
Landmark
 
Beiträge: 32
Registriert: Di 22. Mär 2016, 21:48
Wohnort: Sedlitz

Anzeige

Re: Geräusche im Motorraum mit Tempomat !!!!

Beitragvon umberto » Di 7. Jun 2016, 21:08

Landmark hat geschrieben:
es ist eine Lastwechselreaktion. habe es heute extra nochmal getestet


Und wie hast Du das Geräusch beim Gaswegnehmen hinbekommen?

Gespannte Grüße
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3820
Registriert: Mo 1. Okt 2012, 22:08

Re: Geräusche im Motorraum mit Tempomat !!!!

Beitragvon JoSo » Di 7. Jun 2016, 22:12

Hat das mit dem Geräusch mal jemand bei einer Inspektion oder Werkstattaufenthalt angesprochen oder beanstandet?
ein Jahr Smart ED Cabrio, jetzt Zoe Intens R240, 9,2 kWp PV
JoSo
 
Beiträge: 22
Registriert: So 7. Jun 2015, 15:36
Wohnort: Porta Westfalica

Re: Geräusche im Motorraum mit Tempomat !!!!

Beitragvon E-Pinger » Di 7. Jun 2016, 22:35

umberto hat geschrieben:
E-Pinger hat geschrieben:
Ganz banal, das ist das Spiel im Antriebsstrang.


Einspruch: dann käme das Geräusch auch, wenn ich schnell vom Pedal gehe. Da kommt es aber nicht.

Gruss
Umbi


Hallo Umbi,
das abschalten des Motors geht so schnell, so schnell bist du mit dem Fuß nicht vom Fahrpedal runter.
Eventuell den Fuß seitlich wegziehen und das Pedal schnalzen lassen.
Zoe Intens 2014 / 22kw Ladebox B3200 incl. Doepke FI-TypA/EV
E-Pinger
 
Beiträge: 62
Registriert: Do 19. Feb 2015, 22:32
Wohnort: Eppingen

Re: Geräusche im Motorraum mit Tempomat !!!!

Beitragvon novalek » Mi 8. Jun 2016, 07:11

Zwischenwurf: "Meiner macht auch manchmal ..."
Man sollte genau die Fragestellung "per Tempomat" begucken, denn im R240 macht der kleine Wärmetauscher-Topf neben dem Plaste-Gebläse-Trumm, der im Kühlungsbetrieb auch glüh-heiß wird, einen unglaublich bärig extrem lauten metallischen Krach.
novalek
 
Beiträge: 1679
Registriert: Sa 20. Jun 2015, 17:03

Re: Geräusche im Motorraum mit Tempomat !!!!

Beitragvon swi » Mi 8. Jun 2016, 10:27

JoSo hat geschrieben:
Hat das mit dem Geräusch mal jemand bei einer Inspektion oder Werkstattaufenthalt angesprochen oder beanstandet?


Ich habe das Geräusch erst nach einigen Monaten wahrgenommen, trotz intensiver Nutzung des Tempomaten (R210 / 04/2013) - das war am Anfang mit recht hoher Sicherheit noch nicht da. Bei mir vibriert dann allerdings (ab 70km/h) alles bis ins Gaspedal.
Habe das beim AH vorgeführt und im Juli ist die Zoe deshalb für eine Woche dort zu Besuch, dann wird das mit Renault abgeklärt ... Ich kann euch gerne auf dem Laufenden halten, was sich hier entwickeln sollte.
swi
 
Beiträge: 8
Registriert: So 18. Okt 2015, 20:04

Re: Geräusche im Motorraum mit Tempomat !!!!

Beitragvon p.hase » Mi 8. Jun 2016, 12:16

das gerade noch so wahrnehmbare klock im teillastbereich wird zu einem unüberhörbaren, ungesund anhörenden klack, wenn die kiste ziehen muss. das ist schon im neuzustand so. you get what you pay.
VERKAUFE Ständig WALLBOX original RENAULT 10/14A mit 6m TYP2 Kabel (Notladekabel) lagernd.
VERKAUFE Immer wieder günstige E-Autos von Nissan, Mitsubishi, Renault im Vorlauf.
Benutzeravatar
p.hase
 
Beiträge: 4012
Registriert: So 20. Okt 2013, 18:22
Wohnort: Stuttgarter Speckgürtel

Re: Geräusche im Motorraum mit Tempomat !!!!

Beitragvon Landmark » Mi 8. Jun 2016, 13:38

umberto hat geschrieben:
Landmark hat geschrieben:
es ist eine Lastwechselreaktion. habe es heute extra nochmal getestet


Und wie hast Du das Geräusch beim Gaswegnehmen hinbekommen?

Gespannte Grüße
Umbi



Kucke Bitte auf den Titel <<Geräusche im Motorraum mit Tempomat !!!!>>

bei ca 90kmh den Tempomat abgeschaltet :thumb:
Zoe Zen seit 03/2016
14,5 kWh auf 100km
6,92 kWp PV Anlage 09/2016
Benutzeravatar
Landmark
 
Beiträge: 32
Registriert: Di 22. Mär 2016, 21:48
Wohnort: Sedlitz

Re: Geräusche im Motorraum mit Tempomat !!!!

Beitragvon umberto » Mi 8. Jun 2016, 18:49

Landmark hat geschrieben:
bei ca 90kmh den Tempomat abgeschaltet :thumb:


Ja und? Das beweist

Landmark hat geschrieben:
es ist eine Lastwechselreaktion.


nicht. Wenn es eine Lastwechselreaktion wäre, würdest Du es auch mit dem Gaspedal hinbekommen.

Meine Zoe ist von 7/13 und hatte das Geräusch von Anfang an. Wie praktisch alle anderen (Forensuche).

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3820
Registriert: Mo 1. Okt 2012, 22:08

Re: Geräusche im Motorraum mit Tempomat !!!!

Beitragvon Landmark » Mi 8. Jun 2016, 22:18

umberto hat geschrieben:
Landmark hat geschrieben:
bei ca 90kmh den Tempomat abgeschaltet :thumb:


Ja und? Das beweist

Landmark hat geschrieben:
es ist eine Lastwechselreaktion.


nicht. Wenn es eine Lastwechselreaktion wäre, würdest Du es auch mit dem Gaspedal hinbekommen.

Meine Zoe ist von 7/13 und hatte das Geräusch von Anfang an. Wie praktisch alle anderen (Forensuche).

Gruss
Umbi


Man Umbi, mach es doch mal mit dem Tempomaten!!

Lass locker, es geht doch nur um das Geräusch, wenn Du das auch hast, dann ist doch alles super.... :P
Zoe Zen seit 03/2016
14,5 kWh auf 100km
6,92 kWp PV Anlage 09/2016
Benutzeravatar
Landmark
 
Beiträge: 32
Registriert: Di 22. Mär 2016, 21:48
Wohnort: Sedlitz

Anzeige

VorherigeNächste

Zurück zu ZOE - Antrieb, Elektromotor

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast