Fahrgeräusche

Elektromotor, Steuerung, Getriebe, Reifen des Renault ZOE

Re: Fahrgeräusche

Beitragvon Zamu14 » Mo 4. Apr 2016, 08:48

Zoe R240 EZ 11/2015
KIlometerstand 4600
Seit Kilometerstand 4000 brummt der Motor/Getriebe zwischen 90 und 100km/h und wird sukzessive lauter - nervig.
Bis 4000km war alles himmlisch ruhig (abgesehen vom Knacken an der C-Säule)
Das Unerwartete zu erwarten verrät einen durchaus modernen Geist- Oscar Wilde

Zoe R240 Intens seit 2015
Zamu14
 
Beiträge: 7
Registriert: Sa 5. Okt 2013, 17:22

Anzeige

Re: Fahrgeräusche

Beitragvon Solaris_75 » Mo 4. Apr 2016, 08:57

...habe gleiches Baumonat wie du und etwa auch so um die 4000 km auf der Uhr...konnte bis jetzt nicht feststellen dass der Motor lauter geworden wäre.

Die Reifen können es nicht sein? - z.B. von Winter auf Sommerreifen gewechselt und diese dann nicht oder nicht ordentlich gewuchtet?

Solaris_75
roter Zoe Intens Z.E. R90 seit 03/2017
schwarzer ZOE Intens R240 11/2015 - 10/2016
NRGkick 22kW / BT
Solaris_75
 
Beiträge: 133
Registriert: Di 9. Jun 2015, 11:44

Re: Fahrgeräusche

Beitragvon novalek » Mo 4. Apr 2016, 18:21

Zamu14 hat geschrieben:
zwischen 90 und 100km/h

Wie geschrieben und heute erneut auf der Autobahn getestet - ab 90 km/h beginnen die Vibrationen von Lenkrad und Karosse. Unangenehm bis in den Sitz hinein.
Hab händisch an den Koppelstangen und Radlenkern geruckelt - kein Spiel - Hoffnung bleibt bei den fabrikneuen Sommer-Rädern. Hab leider erst am Freitag Termin bei meinem Auswuchter.
novalek
 
Beiträge: 1852
Registriert: Sa 20. Jun 2015, 18:03

Re: Fahrgeräusche

Beitragvon Hachtl » Mo 4. Apr 2016, 22:05

Ist mir bei 120 aufgefallen ... ging aber beim Wechsel des Fahrbahnbelages weg .... hmmm
Zuletzt geändert von TeeKay am Fr 27. Mai 2016, 09:05, insgesamt 1-mal geändert.
Grund: Bitte Zitierregeln beachten - keine Zitate (schon gar keine Doppelzitate) in der Antwort direkt unter dem Beitrag, auf den du dich beziehst.
Renault Zoe Intens R240 Arktis Weiß Bild MeineZoe auf YouTube
Benutzeravatar
Hachtl
 
Beiträge: 1788
Registriert: Sa 19. Sep 2015, 22:02
Wohnort: Eggolsheim

Re: Fahrgeräusche

Beitragvon jo911 » Fr 8. Apr 2016, 14:17

Habe zur fälligen Inspektion ein lauter werdendes Motorgeräusch moniert. Erste Überprüfung ergab, daß der Mechaniker auch was ungewöhnliches hört :)
Jetzt wollen sie aber noch einen längeren Termin, um das genauer zu prüfen. Muß wegen anderer Dinge sowieso nochmal hin :roll:

Q210, Bj. 6/2013; km 25000
jo911
 
Beiträge: 752
Registriert: Mi 19. Feb 2014, 20:15
Wohnort: München-Nord

Re: Fahrgeräusche

Beitragvon novalek » Sa 9. Apr 2016, 14:31

Wie schon woanders geschrieben, nach Auswuchten der mit 100 Gramm und 95 Gramm daneben liegenden neuen OriginalSommerRäder (Laufleistung bisher 350km), ist das Poltern ganz weg.
novalek
 
Beiträge: 1852
Registriert: Sa 20. Jun 2015, 18:03

Re: Fahrgeräusche

Beitragvon Der1210er » Do 26. Mai 2016, 18:34

Neben dem Brummen und Pfeiffen habe ich hier etwas neues. Oder ich habe es nicht gefunden:

R240 EZ 1/2016, gebaut September 2015.
Etwa 2600km auf der Uhr.

Fenster offen, Fußhupe aus, Lüftung aus.
Man rollt los. Unhörbar.
So ab 12-14 km/h kann man jedoch ein sirren/zirpen vernehmen, wenn man an Autos oder Wänden entlangfährt. Ist am ehesten mit dem Ladezirpen zu vergleichen. Bei Fenster zu und/oder fahrt auf freiem Feldweg hört man im inneren des Wagens nichts.
Das Zirpen bleibt bis 40 km/h. Ab darüber hinaus nehmen Reifen- und Windgeräusche Überhand, sodass das Zirpen nicht mehr zu hören ist.
Stelle ich auf "N": Zirpen weg.
"D" wieder rein: Zirpen da.
Gehe ich vom Gas (=Ausrollrekuperation): Zirpen da.
Bremse ich stärker (=mehr Reku): Zirpen weg (solange ich stärker bremse).
Beschleunige ich leicht: Zirpen da.
Gebe ich stärker Strom: Zirpen weg (solange ich stärker Beschleunige).
Halte ich die Geschwindigkeit: Zirpen da.

"Dummerweise" fahre ich eher gemäßigt/gleichmäßig, sodass es oft zirpen tut. Im Vergleich zu normalen Verbrennern ist das natürlich jammern auf hohem Niveau.
Aber haben das alle R-240er? Oder kündigt sich bei mir der Ausfall eines Bauteils an? :shock: :?

Und noch was:
Wo ich heute nach 3km Fahrt (Stadtgebiet) Daheim einparkte fiel mir auf:
Im Stand auf "D": Ein Sinuspiepston. Recht leise.
Gehe ich von der Bremse (=rollen) : Piepston weg.
Bremsen um zu stehen: Piepsen beginnt wieder.
Von "D" auf "N" stellen während man auf der Bremse stehen bleibt: Piepsen weg.
Wieder auf "D": Piepsen kommt wieder.
Habt ihr anderen 240er das auch :?:
Der1210er
 
Beiträge: 110
Registriert: Fr 22. Jun 2012, 12:39
Wohnort: Darmstadt

Re: Fahrgeräusche

Beitragvon Hachtl » So 29. Mai 2016, 09:46

Jouh, das Straßenbahngeräusch ist mir auch schon aufgefallen

Renault Zoe Intens 11/2015
Renault Zoe Intens R240 Arktis Weiß Bild MeineZoe auf YouTube
Benutzeravatar
Hachtl
 
Beiträge: 1788
Registriert: Sa 19. Sep 2015, 22:02
Wohnort: Eggolsheim

Re: Fahrgeräusche

Beitragvon iSwitzerland » So 29. Mai 2016, 10:06

Mir auch. Aber ich finds cool :-)

Zoe Life 9/15
Renault Zoe R240
iSwitzerland
 
Beiträge: 72
Registriert: Do 14. Mai 2015, 21:15

Anzeige

Vorherige

Zurück zu ZOE - Antrieb, Elektromotor

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste