Fahrgeräusche

Elektromotor, Steuerung, Getriebe, Reifen des Renault ZOE

Re: Fahrgeräusche

Beitragvon metzkorn » Mo 6. Jul 2015, 19:14

Zoerob hat geschrieben:
Ich habe seit 2 Wochen einen R240. Das Pfeifen habe ich auch, ebenso das Brummen ab 70 km/h. Scheint normal zu sein. Ich glaube nicht, das es an den 2013 Modell liegt, denn ich habe ja einen neuen Motor. Und wenn jetzt alle NEUEN Motoren einen baldigen Motorschaden bekommen, also ich weiß nicht. Wer hat denn von den NEUEN R240 noch alles diese Brummen ab 70 km/h?


Hallo zusammen,

ich fahre auch einen neuen R240 und das Fiepsen bzw. Pfeifen ist bei mir ebenfalls zu hören. Das Brummen ab 70 müsste ich noch mal kontrollieren...
Ich hoffe sehr, dass das normal ist ...

Gruß,
Markus.
ZOE Intens R240 Havana-Braun
PV-Anlage mit 7kWp
Benutzeravatar
metzkorn
 
Beiträge: 4
Registriert: Mi 13. Mai 2015, 13:38
Wohnort: Lehmen

Anzeige

Re: Fahrgeräusche

Beitragvon Zoerob » Mo 6. Jul 2015, 19:21

Das Brummen gibt es wohl auch beim 210er, da gibts ein Video, guckst du hier:
renault-zoe-antrieb-elektromotor/zoe-motorschaden-t5240-260.html
Mir geht es schon auf den Nerv, weil ich auf der Landstrasse eben meist mit 70-80km/h unterwegs bin. Bin aber beruhigt , das da noch mehr Leute betroffen sind. Wer noch ? Bitte posten. Versuche mal ein Video zu drehen, wenn meine Frau mitfährt. Heute bin ich 140 km gefahren und hatte dann 26 km Rest und etliche Warnhinweise, das der Zielpunkt nicht ereicht werden kann. Ich denke aber, dass man schon im Durchschnittn170 km fahren kann, ohne sich besonders anzustrengen.
Benutzeravatar
Zoerob
 
Beiträge: 33
Registriert: Sa 16. Mai 2015, 18:07

Re: Fahrgeräusche

Beitragvon Andrea Müller » So 31. Jan 2016, 15:33

Zoerob hat geschrieben:
Ich habe seit 2 Wochen einen R240. Das Pfeifen habe ich auch, ebenso das Brummen ab 70 km/h. Scheint normal zu sein. Ich glaube nicht, das es an den 2013 Modell liegt, denn ich habe ja einen neuen Motor. Und wenn jetzt alle NEUEN Motoren einen baldigen Motorschaden bekommen, also ich weiß nicht. Wer hat denn von den NEUEN R240 noch alles diese Brummen ab 70 km/h?

Wir haben das Brummen auch. War bei den vorgängern aber nicht so.
Benutzeravatar
Andrea Müller
 
Beiträge: 15
Registriert: Sa 28. Mär 2015, 10:44

Re: Fahrgeräusche

Beitragvon Hachtl » So 31. Jan 2016, 16:26

Jepp - war vom ersten Tag ab. Ist normal.
Renault Zoe Intens R240 Arktis Weiß Bild MeineZoe auf YouTube
Benutzeravatar
Hachtl
 
Beiträge: 1738
Registriert: Sa 19. Sep 2015, 22:02
Wohnort: Eggolsheim

Re: Fahrgeräusche

Beitragvon novalek » Di 9. Feb 2016, 23:51

Man sollte, um "Eigenschaften" zuordnen zu können, auch den Bau-Monat nennen - nach 3 tKm brummt bei mir noch nix.
novalek
 
Beiträge: 1803
Registriert: Sa 20. Jun 2015, 18:03

Re: Fahrgeräusche

Beitragvon palim_palim » Mi 10. Feb 2016, 00:11

Baumonat 11/2015, EZ12/2015, aktuell 3.000 km: Nichts brummt, nichts fiept. Dafür knackt es immer noch aus dem Kofferraum. :evil:
BMW i3 I001-16-07-503
Bild
Benutzeravatar
palim_palim
 
Beiträge: 382
Registriert: Do 27. Aug 2015, 16:30
Wohnort: wild wild west

Re: Fahrgeräusche

Beitragvon Andrea Müller » Mi 24. Feb 2016, 15:46

Soeben den Zoe von der Werkstatt zurück. Wurde zur Rückrufaktion geholt. Jetzt ist das Geräusch weg. Es war auch nicht nur bei 70 km/h sondern bei jeder Geschwindigkeit kurz bevor die Rekuperation begann. Es wurde irgendetwas am Getriebe/ Kupplung getauscht. Baumonat Dezember 2015 EZ 1/2016 Zoe R240
Benutzeravatar
Andrea Müller
 
Beiträge: 15
Registriert: Sa 28. Mär 2015, 10:44

Re: Fahrgeräusche

Beitragvon nodojo » Di 1. Mär 2016, 16:32

Ich habe neuerdings bei ca 80 bis 82 km/h ein leichtes klirrendes Geräusch aus dem Motorraum, also ob jemand mit einem Schlüsselbund raschelt gepaart mit dem typischen Pfeifton über alle Geschwindigkeiten. ZOE Intens 6/2013 Laufleistung 28000 km.
ZOE Intens 06/2013 ...der Weg ist das Ziel. Und das heisst Hyundai Ioniq (Sorry Tesla) !!
Benutzeravatar
nodojo
 
Beiträge: 334
Registriert: Do 5. Mär 2015, 09:43
Wohnort: Wesermarsch

Re: Fahrgeräusche

Beitragvon ManPLZ58 » Fr 11. Mär 2016, 11:25

Ich fahre einen Zoe240 11/2015 und habe nur 5200km auf dem Tacho. Bis auf gelegentliches Klappern aus dem Kofferraumbereich habe ich keine Geräusche. :D :D
2008 Solaranlage 13.4kwp ( mein bester Mieter :D )
2011 Pelletofen mit Wassertasche mit Sackware
2013 Pelletheizung 7,5t Silo statt 6000ltr Öl
2013 2 te. Solaranlage 14,1kwp
2015 Begeisterter Zoe Intens Fahrer 26.11. :) :) :) :) :)
Benutzeravatar
ManPLZ58
 
Beiträge: 38
Registriert: Do 13. Aug 2015, 14:57

Re: Fahrgeräusche

Beitragvon Karlsson » Sa 12. Mär 2016, 13:53

Ich höre eigentlich nichts klappern, nur meine Parkscheibe und den Eiskratzer in der Tür.
03/2013 und 36tkm.
Zoe Q210 / Corsa 1.0 / Pedelec Eigenbau / Fresh Breeze Sportix
Benutzeravatar
Karlsson
 
Beiträge: 10920
Registriert: Fr 15. Mär 2013, 13:41

Anzeige

VorherigeNächste

Zurück zu ZOE - Antrieb, Elektromotor

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast