Fahrgeräusche

Elektromotor, Steuerung, Getriebe, Reifen des Renault ZOE

Re: Fahrgeräusche

Beitragvon Batterie Tom » Sa 17. Aug 2013, 08:48

Das Brummen ist sicher nicht ok. Empfehle auch die Werkstatt. Mein ZOE hat nur ein leises Surren, dass sich bei stärkerer Leistung leicht steigert.
Find ich aber wirklich angenehm und klingt richtig spacig.
Beste Grüße Tom

Seit 06/2013 ZOE INTENS Q210 weiß - verkauft mit 50.000 km. 2. ZOE INTENS Q210 02/14 grau gebraucht seit März 2016- 70.000 Kilometer mit ZOE gefahren - 18 kWp PV Anlage am Haus. CanZE User.
Benutzeravatar
Batterie Tom
 
Beiträge: 917
Registriert: Di 9. Okt 2012, 22:18
Wohnort: Wien

Anzeige

Re: Fahrgeräusche

Beitragvon ze14 » Di 10. Jun 2014, 13:37

Hallo zusammen,

da bei meinem ZOE nun eine ganz ähnliche Geräuschbildung wahrnehmbar ist (Fahrleistung: 1800 km seit 24.4.2014), die zunehmend unangemehm wird (das Brummen erinnert an das Geräusch eines Ventilators mit fehlerhaftem Lager...) und wie im Thread geschildert bei bestimmter Leistungsabnahme und ab ca. 40 km/h auftritt, möchte ich nachfragen, wie die Betroffenen hier weiter vorgegangen sind.

Hat sich das Problem von selbst gelöst (sprich: ist nach einiger Zeit nicht mehr aufgetreten)?
Wenn die Werkstatt bemüht wurde, was hat sich denn ergeben ?

Tritt bzw. trat auch beim Rekuperieren ein Geräusch auf, das an ein intervallsrtiges Schleifen des Rades an einem Widerstand (Bremse?) erinnert und besonders beim Ausrollen mit geringer Geschwindigkeit sehr deutlich hörbar ist ?
ze14
 
Beiträge: 3
Registriert: Do 17. Apr 2014, 12:44

Re: Fahrgeräusche

Beitragvon Greenhorn » Di 10. Jun 2014, 17:21

Habt ihr Ganzjahresreifen drauf ?
Bin heute mit dem Benziner meines Vaters unterwegs gewesen. Ab 40 gab es ein brummen, was je nach Geschwindigkeit und Fahrbanbelag fast wie U-Bahn klang. Soll bei 4Season oft passieren, dass sich diese Sägezähne bilden.
Gruß Bernd

Seit 26.02.15 Leaf Tekna: schon über 56.000 km Erfahrung :-)

„Am Ende wird alles gut. Wenn es nicht gut wird, ist es noch nicht das Ende" (Oscar Wilde)
Benutzeravatar
Greenhorn
 
Beiträge: 3867
Registriert: Do 20. Feb 2014, 20:03
Wohnort: Geesthacht

Re: Fahrgeräusche

Beitragvon ze14 » Mi 16. Jul 2014, 13:17

Hallo zusammen,

hier der aktuelle Stand der Geräuschentwicklung:

Mittlerweile (Kilometerstand: 4300) ist ein intervallartig unterbrochenes Pfeifen/ Schleifen (?) bereits beim Rekuperieren ab ca 15 km/h gegeben, was nicht nur außerhalb, sondern auch sehr laut innerhalb des Fahrzeugs hörbar ist.

Das Brummen ist nun ebenfalls bereits ab geringen Geschwindigkeiten (ca. 40 km/h) zu hören, wird mit der Geschwindigkeit stetig lauter und ist von der Leistungsannahme des Motors kaum beeinflusst, d.h. es ist auch im Leerlauf (während der Fahrt Wählhebel in Position N geschoben) kaum vermindert vorhanden. Ab ca 70 km/h gleicht das Geräusch nun zunehmend dem einer gequält klingenden Küchenmaschine - von einem ruhigen Gleiten, das dazu einlädt, das Radio ausgeschaltet zu lassen, kann keine Rede mehr sein.

Einen Termin beim Händler habe ich schon vereinbart.
Es wäre schön, wenn sich ein Leidtragender aus dem Forum fände, der diese Symptomatik ebenfalls kennt bzw. erlitten hat. Was hat sich dabei ergeben ?

Kann es sein, dass sich die Dämmung (sofern vorhanden) verabschiedet hat oder beschädigt worden ist ?

Die Reifen sind noch original (Auslieferung im April) und in gutem Zustand.

Ich fahre zur Zeit auch Strecken mit 180 km am Tag (Autobahn, Bundesstraße, Stadt). Die Reichweite liegt im Bereich von 160 km. Soweit wäre alles in Ordnung, d.h. es scheint keinen gesteigerten Energieverbrauch oder Leistungseinbußen zu geben.

Viele Grüße ans Forum
ze14
 
Beiträge: 3
Registriert: Do 17. Apr 2014, 12:44

Re: Fahrgeräusche

Beitragvon Twizyflu » So 27. Jul 2014, 22:41

Also ich hab beim Segeln bzw Stellung N wenn er rollt aber dann schneller wird so ein Geräusch (fast pfeifen), das immer laut wird. Aber es stört nicht.
Und meine Fahrertüre knackt ein wenig.
Blog auf http://www.we-drive.at und http://www.elektroautor.com
01/14 bis 08/15 - Renault ZOE Intens Q210 | 08/15 bis 01/17 - Nissan Leaf | 01/17 bis 04/17: Renault ZOE Intens Q90 | seit 04/17: Hyundai Sangl IONIQ Style - Phoenix Orange
Benutzeravatar
Twizyflu
 
Beiträge: 16723
Registriert: Mi 8. Mai 2013, 22:11

Re: Fahrgeräusche

Beitragvon nk70wien » Mo 28. Jul 2014, 08:38

Hallo Forumsgemeinde!

Das besagte Brummen konnte ich auch schon vor langer Zeit feststellen.
Zum Jahresservice habe ich das Geräusch der Werkstatt gemeldet. Die Meldung lautete: "Leichtes brummen im Antriebssatrang ab ca. 45 km/h, dass auch hörbar ist, wenn Fahrzeug in Neutralstellung rollt, somit kommt das Geräusch nicht vom E-Motor."
Ich habe die Zoe von der Werkstatt mit der Meldung " keine Anomalien feststellbar" zurück bekommen. Wie den auch, wurde doch keine Probefahrt durchgeführt.
Da ich zum Service noch das Update bezüglich des Not-Ladekabels haben wollte, wurde ein zweiter Termin vereinbart, bei dem ich hinsichtlich des Brummens auch eine Profahrt verlangt habe und zum Vergleich zu einer zweiten ZOE habe ich mir den Vorführwagen zu diesem Termin reservieren lassen.
Leider habe ich mich dann im Datum geirrrt und bin eine Woche zu früh beim Freundlichen erschienen und da ich an diesem Tag zu spät drann war, bin ich statt der üblichen 90 km/h mit fast 140 km/h über die Autobahn gehetzt.
Nach der Abfahrt von der Autobahn konnte ich das Brummen nicht mehr hören. Erst nach einigen Tagen wurde es wieder hörbar.
Den richtigen Termin musste ich dann leider wegen Krankheit absagen. Seit dem hatte ich keine Zeit mehr mich darum zu kümmern.

@ ze14: ich hoffe du berichtest über das Ergebnis des :)

Beste Grüße aus Wien
Norbert
ZOE Intens seit 28.06.2013
12,5 kWh/100km
E.ON BasisBox 2
mobile Ladebox mit Bettermann-Platine
Benutzeravatar
nk70wien
 
Beiträge: 207
Registriert: Di 12. Mär 2013, 14:27
Wohnort: Wein4tel, Österreich

Re: Fahrgeräusche

Beitragvon Fefo » Mi 13. Aug 2014, 11:26

Ich habe auch ein solches Brummen festgestellt. Sogar Leute die bei mir schon früher mitgefahren sind haben gefragt ob ein Lager defekt wäre.

Hier die Komplette Historie:
- Erstmals aufgetreten bei ca. 7000 km
- Tritt auf bei ca. 70km/h dann werden die Reifen- und Windgeräusche lauter und ab 120km/h ist es wieder deutlich zu hören
- Es ist lauter wenn man beschleunigt oder rekuperiert
- Es ist nicht das spaceige Piepsen/surren des E-Motors das normal wäre. Das gibt es zusätzlich.
- gefühlt lauter wenn es warm ist

Ich werde demnächst einen Termin mit der Werkstatt vereinbaren und mich wieder melden.

Mich interessiert auch wie es bei den anderen ausgegangen ist. Könnt ihr dazu was neues berichten?
Oder ist jemand von Renault da der was weiß?

Btw.: Hat jemand eine Ahnung warum die Bluetoothverbingung des R-Link ständig abbricht?
Fefo
 
Beiträge: 2
Registriert: Di 11. Mär 2014, 15:01

Re: Fahrgeräusche

Beitragvon Twizyflu » Mi 13. Aug 2014, 12:17

Du Fefo ich weiß das ist jetzt etwas doof gefragt aber du meinst nicht, dass es der KLIMAKOMPRESSOR sein könnte?
Der Brummt manchmal so, dass sogar das Lenkrad vibriert ;)
Blog auf http://www.we-drive.at und http://www.elektroautor.com
01/14 bis 08/15 - Renault ZOE Intens Q210 | 08/15 bis 01/17 - Nissan Leaf | 01/17 bis 04/17: Renault ZOE Intens Q90 | seit 04/17: Hyundai Sangl IONIQ Style - Phoenix Orange
Benutzeravatar
Twizyflu
 
Beiträge: 16723
Registriert: Mi 8. Mai 2013, 22:11

Re: Fahrgeräusche

Beitragvon Blitz » Do 14. Aug 2014, 16:37

nk70wien hat geschrieben:
Die Meldung lautete: "Leichtes brummen im Antriebssatrang ab ca. 45 km/h, dass auch hörbar ist, wenn Fahrzeug in Neutralstellung rollt, somit kommt das Geräusch nicht vom E-Motor."Norbert

Das kannst Du daraus nicht schliessen, da der Motor durch die N-Position mechanisch nicht abgekoppelt wird und mit voller Drehzahl weiterläuft, nur ohne Last
Emission impossible
Zoe Intens weiss seit 27.9.13, REW 11 kW Box, PV 10 kWp neu und 1,4 kWp alt (20 J)
Blitz
 
Beiträge: 221
Registriert: Do 25. Jul 2013, 22:24
Wohnort: Deutschland 72415 Grosselfingen

Re: Fahrgeräusche

Beitragvon Fefo » Do 14. Aug 2014, 16:43

Twizyflu hat geschrieben:
Du Fefo ich weiß das ist jetzt etwas doof gefragt aber du meinst nicht, dass es der KLIMAKOMPRESSOR sein könnte?
Der Brummt manchmal so, dass sogar das Lenkrad vibriert ;)


Hab mal alles ausgemacht was geht. Das Geräusch ist immernoch da. Und es ist wie gesagt Lastabhängig. D.h. mehr Gas = lauter.
Fefo
 
Beiträge: 2
Registriert: Di 11. Mär 2014, 15:01

Anzeige

VorherigeNächste

Zurück zu ZOE - Antrieb, Elektromotor

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast