Frage zum Akkulüfter

Renault Fluence Z.E. Themen

Frage zum Akkulüfter

Beitragvon Tegetthoff » Mi 15. Jun 2016, 07:46

Liebe Gemeinde!

Seit gut 6 Monaten fahre auch ich einen Fluence und hab schon 10000km elektrisch bewältigt.
Ich bin überaus zufrieden habe aber da eine Frage zum Akkulüfter aus dem ich nicht schlau werde.
Die Kiste wird von mir nicht getreten, dass heißt ich beschleunige selten mit mehr als 20kw auch sonst bin ich ein Gleiter und habe einen Durchschnittswert von 12kw/h. Jetzt wo die Tage wärmer werden, schaltet sich beim Laden mitunter der Lüfter ein. Dabei geht der Lüfter so wie heute nach 45 km Fahrt und Außentemperatur von 16 Grad beim Laden sofort an.
Gestern hatte es beim Laden gut 25 Grad und der Lüfter ging nicht an.
Welchen Trick gibt es, dass ich das Anspringen des Lüfters vermeiden oder reduzieren kann?
Wird der Akku auch durch den Fahrtwind gekühlt oder ist er so verbaut, dass da keine Kühlung gegeben ist?

Sehr ergeben!

Werner
Tegetthoff
 
Beiträge: 8
Registriert: Sa 26. Dez 2015, 17:31
Wohnort: Bad Deutsch Altenburg

Anzeige

Re: Frage zum Akkulüfter

Beitragvon Andi42 » Mi 15. Jun 2016, 11:02

Da schließe ich mich gleich mit einer Frage an: Ich habe meinen Akkulüfter noch nie gehört. Wann geht er denn sicher an?

Gruß
Andreas
Fluence Z.E. seit 12/2015 | Corbin Sparrow seit 09/2011 | Kewet ElJet3 seit 10/2005 | Peugeot Scootelec
Benutzeravatar
Andi42
 
Beiträge: 73
Registriert: Mo 20. Jul 2015, 13:00

Re: Frage zum Akkulüfter

Beitragvon Tegetthoff » Mi 15. Jun 2016, 11:22

So, nur mal zur Ergänzung. War vor gut 1 Stunde beim Auto um Ihn vom Strom zu nehmen. Und was soll ich sagen der Lüfter lief nach 6 Stunden noch immer. Das Auto war zwar von 20 Prozent auf 100 Vollgeladen, aber der Lüfter lief auf vollen Touren. Und das bei konstanten Temperaturen um die 18 Grad und Regen.

L.G.

Werner
Tegetthoff
 
Beiträge: 8
Registriert: Sa 26. Dez 2015, 17:31
Wohnort: Bad Deutsch Altenburg

Re: Frage zum Akkulüfter

Beitragvon Grejazi » Mi 15. Jun 2016, 11:37

Hallo Werner.
Hallo Andreas.

Die Akku-Kühlung springt bei 25°C Akku-Temperatur an. Wann genau die Kühlung sich wieder abschaltet ist anscheinend nicht immer gleich - normalerweise bei unter 20°C. Wenn man bedenkt, dass das gesamte Akkupaket etwa 300kg auf die Waage bringt braucht es schon eine ziemlich lange Zeit die Temperatur da raus zu bekommen.

Deshalb achte ich persönlich darauf, die Temperatur des Akkus unter 25°C zu halten. Anzeige über Fluence Spy APP.

Bild

Gruß, Thorsten
Renault Fluence ZE - Betty Blue - 392V am Morgen
22.000km SOH:108%
Produktionsdatum 12.12.2012
EZ: 06/2014 Erwerb 08/2014 mit 100km
Benutzeravatar
Grejazi
 
Beiträge: 112
Registriert: Do 4. Sep 2014, 11:23
Wohnort: 47447 Moers

Re: Frage zum Akkulüfter

Beitragvon Tegetthoff » Mi 15. Jun 2016, 13:49

Danke Thorsten!

Dass nenn ich eine brauchbare Information!
Die App möcht ich mir auch besorgen!
Gibt es für die Übertragungen einen speziellen brauchbaren/empfehlenswerten Dongle? Ich habe kurz im Netz geschaut und festgestellt, dass nicht alle für EV geeignet sind.

L.G.

Werner
Tegetthoff
 
Beiträge: 8
Registriert: Sa 26. Dez 2015, 17:31
Wohnort: Bad Deutsch Altenburg

Re: Frage zum Akkulüfter

Beitragvon puxi » Mi 15. Jun 2016, 15:54

Andi42 hat geschrieben:
Da schließe ich mich gleich mit einer Frage an: Ich habe meinen Akkulüfter noch nie gehört. Wann geht er denn sicher an?

Gruß
Andreas


Wenn man den Fluence sehr fordert unmittelbar vor dem Aufladen. Bei mir reichts eigentlich wenn ich die letzten 10-15 km auf der Autobahn sehr zügig fahre. Bei 140 lt. Tacho ist bei meinem Schluss, da schwimme ich gerade so im Verkehr mit bei 27 bis 35 kW Momentanverbrauch je nach Gegenwind.
Dann zur Sicherheit noch ein paarmal mit voller Leistung Beschleunigen (zeigt bei mir dann bis 76kW im Display an) und unmittelbar nach dem abstellen anstecken.

Würd ich jetzt aber nicht umbedingt zum nachmachen empfehlen.

Kann die Batterietemperatur eigentlich auch schon bei voll geladener Batterie noch steigen?
Bei mir ist es manchmal so, dass der Lüfter während des Ladevorganges nicht läuft, aber am nächsten Tag in der Früh wenn ich das erste mal mit dem Hund draußen bin, und der Akku eigentlich schon 5 Stunden voll sein sollte läuft er? Schaltet sich dann aber wieder aus, bevor ich in die Arbeit fahre.

mfg, puxi

PS: Läuft bei euch der Akkulüfter auch während der Fahrt? Bilde mir ein dass ich da so ein Geräusch höre wenn ich auf der Autobahn schneller als 120 fahre...
BildFluence ZE seit Dezember 2015
puxi
 
Beiträge: 28
Registriert: Sa 6. Feb 2016, 15:03
Wohnort: A-3430

Re: Frage zum Akkulüfter

Beitragvon ATLAN » Mi 15. Jun 2016, 22:10

Im Interesse eurer Akkugesundheit: Lasst ihn bitte Lüften, wenn er meint es zu brauchen. Das Thermale Konvektionsverhalten des Akkublocks ist ohnehin bescheiden bei der Zellanordnung im Fluence, da dauert es auch mit Lüfter lange bis der Zellblock wieder angenehme Temperaturen hat.
Der Lüfter lief bei mir die Sommermonate fast durch, da ich immer mit 16A geladen habe und dann oft losgefahren bin, wo der SoC noch nicht 100% war, beim nächsten Halt wieder 16A usw...
Auch über Nacht war er oft im Dauerbetrieb, womöglich auch ein Grund für noch immer 99% SoH, auch beim jetzigen Besitzer (Der meine Akku-SoH-Strategie brav weiter verfolgt... ;) )

MfG Rudolf
18.11.13 - 1.3.15 Fluence , seit 16-6-2015 MS 85D :-D
Benutzeravatar
ATLAN
 
Beiträge: 2120
Registriert: Fr 9. Nov 2012, 21:45
Wohnort: Wien

Re: Frage zum Akkulüfter

Beitragvon Schokofrosch » Do 16. Jun 2016, 19:17

was ich nicht ganz verstehe ist warum der Lüfter während der Fahrt nicht anspringt wenn der Akku zu warm wird.
ginge zwar auf die Reichweite, aber letztlich wäre es gut für den Akku und die Ladedauer, wenn der AKuu nicht überhptzt an die Ladesäule kommt.
Benutzeravatar
Schokofrosch
 
Beiträge: 45
Registriert: So 11. Okt 2015, 17:40
Wohnort: Sülzfeld (b.Meiningen)

Re: Frage zum Akkulüfter

Beitragvon Grejazi » Do 16. Jun 2016, 19:22

@Schokofrosch - die Akkukühlung springt auch während es Fahrens an - also keine Sorge....
Renault Fluence ZE - Betty Blue - 392V am Morgen
22.000km SOH:108%
Produktionsdatum 12.12.2012
EZ: 06/2014 Erwerb 08/2014 mit 100km
Benutzeravatar
Grejazi
 
Beiträge: 112
Registriert: Do 4. Sep 2014, 11:23
Wohnort: 47447 Moers

Re: Frage zum Akkulüfter

Beitragvon Schokofrosch » Do 16. Jun 2016, 19:38

ist bei mir noch nie vorgekommen auch nach langen Bergabfahrten mit viel Rekupieren oder bei hiher geschwindigkeit nicht -
naja werde morgen mal mit max. Geschwindigkeit AB fahren und es austesten
Benutzeravatar
Schokofrosch
 
Beiträge: 45
Registriert: So 11. Okt 2015, 17:40
Wohnort: Sülzfeld (b.Meiningen)

Anzeige

Nächste

Zurück zu Renault Fluence Z.E.

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste