Frage zum Akkulüfter

Renault Fluence Z.E. Themen

Re: Frage zum Akkulüfter

Beitragvon Andi42 » Mi 13. Jul 2016, 07:22

Nachdem bei mir gestern Nacht der Lüfter trotz kühler Außentemperatur noch lief, habe ich mal nachgeschaut:

Akku Temp war bei 24,3°, der Lüfter lief, aber die Leistungsaufnahme war "nur" bei ca. 100W. Das heißt, der Peltierkühler war aus, nur der Lüfter lief noch.
Vielleicht laüft der weiter, um das Auto etwas zu kühlen, nachdem es vorher geheizt wurde.

Gruß
Andreas
Fluence Z.E. seit 12/2015 | Corbin Sparrow seit 09/2011 | Kewet ElJet3 seit 10/2005 | Peugeot Scootelec
Benutzeravatar
Andi42
 
Beiträge: 72
Registriert: Mo 20. Jul 2015, 13:00

Anzeige

Re: Frage zum Akkulüfter

Beitragvon go0815 » Do 21. Jul 2016, 21:24

Grejazi hat geschrieben:
Hallo Werner.
Hallo Andreas.

Die Akku-Kühlung springt bei 25°C Akku-Temperatur an. Wann genau die Kühlung sich wieder abschaltet ist anscheinend nicht immer gleich - normalerweise bei unter 20°C. Wenn man bedenkt, dass das gesamte Akkupaket etwa 300kg auf die Waage bringt braucht es schon eine ziemlich lange Zeit die Temperatur da raus zu bekommen.

Deshalb achte ich persönlich darauf, die Temperatur des Akkus unter 25°C zu halten. Anzeige über Fluence Spy APP.

Bild

Gruß, Thorsten


Hallo,

Ich bin gestern eine längere Strecke bei 40 Grad Aussentemperatur gefahren und den Lüfter habe ich nicht bemerkt, nur beim Laden sprang er plötzlich an aber nicht während meiner "Gleitfahrt ohne Klima"
Kann es sein daß es da Änderungen mit der Software Version gab? wenn mein OBD Stecker ankommt werde ich das mal nachschauen.
Mein erster Stromer: Renault Fluence Z.E.
Wallbox: hager XEV101
Benutzeravatar
go0815
 
Beiträge: 52
Registriert: Mi 10. Feb 2016, 00:18

Re: Frage zum Akkulüfter

Beitragvon Andi42 » Fr 9. Sep 2016, 19:56

Ich möchte hier gerne ein Update zum Akkulüfter geben: Ich verstehe ihn nicht mehr...

1. Wenn der Akku über 25° warm wird, läuft der Lüfter an und braucht ca. 600W für die Peltierkühlung
2. Gerät der Akku dürch die Kühlung wieder unter 25° läuft der Lüster weiter
- ich habe schon gemessen, dass er "nur noch" lüftet (knapp 100W, ca. 24° im Akku)
- ich habe jetzt auch gemessen, dass er weiter kühlt (22°im Akku!)

Komischerweise passierte auch noch folgendes: 22° im Akku, Lüster läuft und Kühlung ist an (600W).
Auto abgesteckt, zugesperrt, wieder aufgesperrt, wieder an den Ladestecker.... Lüfter mit Kühlung geht wieder an :o
Die Akkus hatten hier 18°, 19°, 19° und 22° Einzeltemperatur... und der Akku war zu 60% voll.

Komisch...

Ich glaube hier übrigens nicht pauschal an einen Programmierfehler. Ich habe nur noch nicht die Steuerung verstanden.

Gruß
Andreas
Fluence Z.E. seit 12/2015 | Corbin Sparrow seit 09/2011 | Kewet ElJet3 seit 10/2005 | Peugeot Scootelec
Benutzeravatar
Andi42
 
Beiträge: 72
Registriert: Mo 20. Jul 2015, 13:00

Re: Frage zum Akkulüfter

Beitragvon go0815 » Fr 9. Sep 2016, 20:56

@Andreas, ich kann mal versuchen die gleiche Messungen zu machen um zu schauen ob es Identische Ergebnisse liefert.
Mein erster Stromer: Renault Fluence Z.E.
Wallbox: hager XEV101
Benutzeravatar
go0815
 
Beiträge: 52
Registriert: Mi 10. Feb 2016, 00:18

Re: Frage zum Akkulüfter

Beitragvon Berni230 » Sa 10. Sep 2016, 12:51

Hallo Andi,

Andi42 hat geschrieben:
Ich möchte hier gerne ein Update zum Akkulüfter geben: Ich verstehe ihn nicht mehr...

1. Wenn der Akku über 25° warm wird, läuft der Lüfter an und braucht ca. 600W für die Peltierkühlung
2. Gerät der Akku dürch die Kühlung wieder unter 25° läuft der Lüster weiter
- ich habe schon gemessen, dass er "nur noch" lüftet (knapp 100W, ca. 24° im Akku)
- ich habe jetzt auch gemessen, dass er weiter kühlt (22°im Akku!)

Komischerweise passierte auch noch folgendes: 22° im Akku, Lüster läuft und Kühlung ist an (600W).
Auto abgesteckt, zugesperrt, wieder aufgesperrt, wieder an den Ladestecker.... Lüfter mit Kühlung geht wieder an :o
Die Akkus hatten hier 18°, 19°, 19° und 22° Einzeltemperatur... und der Akku war zu 60% voll.

Komisch...

Ich glaube hier übrigens nicht pauschal an einen Programmierfehler. Ich habe nur noch nicht die Steuerung verstanden.

Gruß
Andreas


bestätigen kann ich:

ab 25 Grad Zellentemperatur läuft der Lüfter im Akku und pustet nur Luft durch das System.

Steigt die Zellentemperatur nicht weiter an macht er das auch weiter so, ohne Zuschaltung des Peltier Elementes.

Die Zellen sind in vier Blöcke aufgebaut bei denen bei mir jedenfalls einer immer 1 Grad wärmer wird als die anderen.

Wenn das Peltierelement zur besseren Kühlung zugeschaltet wir zieht es je nach Kühlbedarf locker 900 Watt.

Werden die Zellen kühler sinkt auch die Leistung welche das Peltier Element zieht und wichtig, die Ladeleistung steigt im gleichen Verhältnis wieder.

Allerdings, selbst bei komplett abgekühltem Akku bleibt mindestens, wenn einmal eingeschaltet der Lüfter immer an.

Beobachte mal die einzelnen Temperaturen der vier Zellenblöcke. Wenn da ein Block noch zu warm ist schaltet sich immer wieder der Lüfter zu.

Tipp: Beim Laden im Sommer empfiehlt sich, so das Fahrzeug sicher in einer Garage steht, alle Fenster zu öffnen. So entsteht kein Hitzestau der Abluft im Inneren des Fahrzeuges. Die Kühlung ist effizienter.

Dabei fällt mir auf, was stinkt da eigentlich so chemisch süßlich aus dem Akku wenn der Lüfter angeht?
Und wie ungesund ist das dann?

Gruß
Berni
Renault Fluence ZE + Toyota Auris II Hybrid

"Diese Kiste fährt elektrisch" - Doc Brown - Back to the Future
Berni230
 
Beiträge: 202
Registriert: Fr 29. Mai 2015, 19:44
Wohnort: 63517 Rodenbach

Re: Frage zum Akkulüfter

Beitragvon Andi42 » Sa 10. Sep 2016, 14:17

Den Geruch finde ich auch komisch. Zumal man den auch deutlich außen riecht.

Der Akku sollte doch abgedichtet sein, aber der Geruch erinnert schon an Lithium-Zellen. Ich hab' ja auch noch ein Fahrzeug mit wenig abgekapselten Tellen, da ist manchmal beim Laden ein ähnlicher Geruch.

Gruß
Andreas
Fluence Z.E. seit 12/2015 | Corbin Sparrow seit 09/2011 | Kewet ElJet3 seit 10/2005 | Peugeot Scootelec
Benutzeravatar
Andi42
 
Beiträge: 72
Registriert: Mo 20. Jul 2015, 13:00

Re: Frage zum Akkulüfter

Beitragvon Volker E Golf » Sa 1. Okt 2016, 12:23

Wollte mir heute mal den Filter vom Akkulüfter ansehen. Leider habe ich ihn nicht gefunden, Habe im Kofferraum alle Verkleidungen abgebaut , aber nichts gefunden. Wer weis wo er sitzt und hat eine Bestellnummer für das Teil?
Volker E Golf
 
Beiträge: 43
Registriert: Sa 21. Nov 2015, 20:37

Re: Frage zum Akkulüfter

Beitragvon Beamtenkaffee » Sa 1. Okt 2016, 13:02

Da gab es früher schonmal die Frage nach. Sitzt hinter der Rücksitzlehne rechts. S. Auch anderen Beitrag.
viewtopic.php?p=340236#p340236


Gesendet von meinem E6553 mit Tapatalk
bis 04/2015 - Twizy - 20.000 km elektrische Übung
seit 04/2015 - Fluence Z.E. - bisher 31.000 km elektrisiert unterwegs bei 11,9 kWh / 100 km (Sommer) und 16,0 KWh / 100 km (Winter) :mrgreen:
Beamtenkaffee
 
Beiträge: 73
Registriert: Mo 6. Apr 2015, 18:02

Re: Frage zum Akkulüfter

Beitragvon Andi42 » So 2. Okt 2016, 13:19

Ich habe hier zwei Fotos, die ich mal gemacht habe, als ich den Filter ausgebaut und ausgeblasen habe.

Leider habe ich den Filter nicht direkt bei Mann oder Valeo gefunden.
Die Renault Nummer 295E 669 55R führt bei Google zu Treffern.

Wenn jemand mehr Glück hat, bitte gerne den Link posten.

Bild
Bild

Gruß
Andreas
Fluence Z.E. seit 12/2015 | Corbin Sparrow seit 09/2011 | Kewet ElJet3 seit 10/2005 | Peugeot Scootelec
Benutzeravatar
Andi42
 
Beiträge: 72
Registriert: Mo 20. Jul 2015, 13:00

Anzeige

Vorherige

Zurück zu Renault Fluence Z.E.

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast