SLAM Jettingen-Scheppach

SLAM Jettingen-Scheppach

Beitragvon ammersee-wolf » So 7. Aug 2016, 11:10

Aktuell nur 20kW möglich. Ich hab alle 3 Säulen getestet. Die 4. mit dem Chademo-Stecker nicht, da Zoe an der einen Säule immer Ladefehler (rot) anzeigt.
Lufttemperatur aktuell 25 Grad C.
Batterie laut CanZE 25 Grad C.
Es gehen am Zoe auch keine Lüfter an!

LG
Frank

Gesendet von meinem GT-N8020 mit Tapatalk
10. Juli 2015, ZOE Intens Vorführer mit 700km auf der Uhr. Bis jetzt sind 67000 km dazu gekommen. :lol:
+23.09 Tesla MS 70D 94.000km bis jetzt.
+10.02.2016 Outlander PHEV TOP, Vorführer, Model 2015 akt: 27.000 km
+April 2016 Opel Ampera (gebr.)
Benutzeravatar
ammersee-wolf
 
Beiträge: 510
Registriert: Fr 17. Jan 2014, 17:29

Anzeige

Re: SLAM Jettingen-Scheppach

Beitragvon AndiH » So 7. Aug 2016, 12:12

Bitte direkt an der Stromtankstelle eintragen.

Danke

Andi
AndiH
 
Beiträge: 772
Registriert: Mo 22. Feb 2016, 21:49

Re: SLAM Jettingen-Scheppach

Beitragvon ammersee-wolf » Mo 8. Aug 2016, 19:10

AndiH hat geschrieben:
Bitte direkt an der Stromtankstelle eintragen.

Danke

Andi


Es könnte ja auch am Wagen liegen. Ich werde die Woche noch ein zwei mal dort laden.
Weiter nach Augsburg bei Edenbergen lud Zoe wieder mit 38kW, später in Lechwiesen mit 37,5. Lufttemperaturen war aber geringer als in Jettingen.
Ich werde weiter testen.

Frank


Gesendet von iPhone mit Tapatalk
10. Juli 2015, ZOE Intens Vorführer mit 700km auf der Uhr. Bis jetzt sind 67000 km dazu gekommen. :lol:
+23.09 Tesla MS 70D 94.000km bis jetzt.
+10.02.2016 Outlander PHEV TOP, Vorführer, Model 2015 akt: 27.000 km
+April 2016 Opel Ampera (gebr.)
Benutzeravatar
ammersee-wolf
 
Beiträge: 510
Registriert: Fr 17. Jan 2014, 17:29

Re: SLAM Jettingen-Scheppach

Beitragvon Jack76 » Mo 8. Aug 2016, 19:29

ammersee-wolf hat geschrieben:
Aktuell nur 20kW möglich. Ich hab alle 3 Säulen getestet. Die 4. mit dem Chademo-Stecker nicht, da Zoe an der einen Säule immer Ladefehler (rot) anzeigt...


Steh grad auf'm Schlauch, aber die 3 CCS/Typ2-only Säulen liefern Typ2 eh nur max 22KW (dünneres Kabel etc.), nur der "echte" Triple-Lader mit dem Chademo-Stecker liefert an Typ2 auch echte 43KW. SLAM-Kastraten halt...
Also Säulen 1-3 i.O. und nur Säule 4 evtl. defekt???

Grüße
Jack
Jack76
 
Beiträge: 2127
Registriert: Fr 31. Jan 2014, 22:54
Wohnort: Rheingau-Taunus-Kreis

Re: SLAM Jettingen-Scheppach

Beitragvon Michael70 » Di 9. Aug 2016, 07:05

Meine Zoe wollte dort gestern auch nicht an der 4. Säule mit 43kW laden, an der 3. Säule mit 22kW aber schon.

Frank, es liegt also nicht an deinem Fahrzeug. An anderen allego-Stationen z.B. Waldlaubersheim an der A61 oder auch in Brüssel geht's, auch bei Tank+Rast.
ZOE Intens in arktis-weiß, EZ 19.03.2015
Michael70
 
Beiträge: 206
Registriert: Fr 4. Apr 2014, 08:34
Wohnort: Aidlingen

Re: SLAM Jettingen-Scheppach

Beitragvon ammersee-wolf » Di 9. Aug 2016, 11:30

Danke für die Info. Ich bin von 43 kW ausgegangen. Mein Fehler.
LG
Frank

Gesendet von meinem GT-N8020 mit Tapatalk
10. Juli 2015, ZOE Intens Vorführer mit 700km auf der Uhr. Bis jetzt sind 67000 km dazu gekommen. :lol:
+23.09 Tesla MS 70D 94.000km bis jetzt.
+10.02.2016 Outlander PHEV TOP, Vorführer, Model 2015 akt: 27.000 km
+April 2016 Opel Ampera (gebr.)
Benutzeravatar
ammersee-wolf
 
Beiträge: 510
Registriert: Fr 17. Jan 2014, 17:29


Zurück zu Öffentliche Lade-Infrastruktur

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste