Schreiben von Park&Charge Schweiz

Re: Schreiben von Park&Charge Schweiz

Beitragvon Park+Charge » Di 16. Feb 2016, 02:05

André hat geschrieben:
Frage: Iss das ein "Ein-Mann-e.V." ??
Zwei Jahre Zeit und null Reaktion auf eine Ladebox in 16224 Eberswalde, die französische Autos nur widerwillig bis gar nicht mit 230 Volt per Schuko versorgt ?


Wir sind zwar mehr als einer, aber in den letzten vier Jahren waren wir einerseits in unseren Handlungs- u. Entwicklungsmöglichkeiten etwas blockiert und andererseits arbeiten alle Mitglieder ehrenamtlich.
Zugegeben, da gab es auch schon mal Reibungsverluste, aber wir sind zuversichtlich, dass wir uns nun von Altlasten befreien und neue Ideen und Konzepte umsetzen können.

Das mit der Box in Eberswalde hatten wir nicht auf dem Schirm, bzw. die Problemmeldung muss hier untergegangen sein. Wir werden uns mit dem Betreiber in Verbindung setzen um die Box überprüfen zu lassen.
Die Frage ist allerdings, was an einer Schukosteckdose nicht funktionieren sollte, sodass es zu dem Abbruch kommt? Beginnt denn der Ladevorgang? Fliegt dann während der Ladung oder zu Beginn der LS oder FI?
Andere Fahrzeuge können ja scheinbar geladen werden, also muss grundsätzlich Strom auf der Box sein. Kann der Zoe denn an einer der anderen Steckdosen geladen werden? Für den Zoe wäre doch die Drehstrom-Ladung wesentlich zweckmäßiger.
Mit freundlichen Grüßen
P+C-Team
_____________________
Park+Charge e.V. (Deutschland)
Büro: Wilhelmstr. 93, 10117 Berlin
(Vereinssitz: Charlottenstr. 65)
Vorstand P. Zankl * Tel. +49 30 32599180 * info@park-charge.de
http://www.park-charge.de
Benutzeravatar
Park+Charge
 
Beiträge: 2
Registriert: Di 29. Dez 2015, 11:27
Wohnort: Berlin

Anzeige

Re: Schreiben von Park&Charge Schweiz

Beitragvon André » Di 16. Feb 2016, 19:44

Hallo,

mein Vergnügen unter der Berliner Rufnummer anzurufen war, aus meiner Erinnerung heraus, auf mindestens drei Mal verteilt.
Ich schilderte ausführlich die mehrfach wiederholte Laderoutine und man versicherte mir Besserung bzw. Überprüfung.
Ja, mit meiner Zoe habe ich mit dem offiziellen Renault-Schuko-Lader an jeder x-beliebigen Schuko-Steckdose zwischen Neuruppin und Cottbus geladen. Aber am liebsten und schnellsten natürlich per Typ 2.
So beginnt in Eberswalde die Schuko-Ladung auch jedes Mal und endet in fast identischen Zeitabständen (ca. zwei bis fünf Minuten) mit dem unwiderbringlichen Ende: "Batterieladung unmöglich". Ich bin mir nicht mehr sicher, ob bei den vielen Versuchen auch der Ladeschütz kam.
Was mir an P&C gefiehl und was ich gerne unterstützt habe, ist der Idealismus, der hinter dieser überregionalen Idee steckt. Nur ein Schlüssel um laden zu können! D, CH und auch AT?
Okay, die Boxen könnten für die Lade-Ziegelsteine ein größeres Format haben oder zeitgemäß Typ 2. Aber funktionieren sollten sie schon.
Da ich die Ladeversuche oft genug wiederholt hatte, Besserung für 16225 Eberswalde nicht in Sicht war, hab ich mich von dieser Idee wieder entfernt.
Jetzt, da ich seit kurzem meine zweite Zoe fahre, kann ich ohne P&C-Schlüssel leider nichts mehr verifizieren. Und warte nur auf die Überweisung des Schlüssel-Pfands. Bin aber per PN bereit, wenns in meinen Dienstplan passt, vor Ort zu sein, sollte tatsächlich überprüft werden. Alter + neuer Ladeziegel onBoard mit neuer Zoe.
P.s.: Im Störungsarchiv zur Stromtanke 16225 auf goingelectric gibt's bei Bedarf nochmal Fakten zum Ablauf.
Danke für's Lesen.
Bundesweit: http://www.ews-schoenau.de weil atomstromlos. klimafreundlich. bürgereigen. Genossenschaft.
Niemand sollte mit eigenen Initiativen warten, bis andere zum Mitgehen bereit sind.
Benutzeravatar
André
 
Beiträge: 647
Registriert: So 2. Mär 2014, 00:45
Wohnort: ...nördlich von Berlin

Re: Schreiben von Park&Charge Schweiz

Beitragvon Berndte » Di 16. Feb 2016, 20:51

Mögliche Fehler bei Schukoladungen sind:

- Spannung sackt zu weit ein -> Installation zu schwach (evtl. nur 1,5mm² bei langer Zeuleitung)... kann man durch (testweise) Verringerung der Ladeleistung evtl. vermeiden.

- Spannung zu hoch -> evtl. durch einspeisende Photovoltaikanlagen in der unmittelbarer Nähe.

- Widerstand zwischen Neutralleiter (N) und Schutzleiter (PE) zu hoch -> gerade bei alten Installationen oder TT-Netzform

- starke Oberwellen durch evtl. industrieller Umgebung von Frequenzumrichtern
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5268
Registriert: Sa 30. Aug 2014, 19:46
Wohnort: Oyten (bei Bremen)

Re: Schreiben von Park&Charge Schweiz

Beitragvon Spürmeise » Di 16. Feb 2016, 21:53

Berndte hat geschrieben:
Mögliche Fehler bei Schukoladungen sind:
- Spannung sackt zu weit ein -> Installation zu schwach (evtl. nur 1,5mm² bei langer Zeuleitung)... kann man durch (testweise) Verringerung der Ladeleistung evtl. vermeiden.
- Spannung zu hoch -> evtl. durch einspeisende Photovoltaikanlagen in der unmittelbarer Nähe.
- Widerstand zwischen Neutralleiter (N) und Schutzleiter (PE) zu hoch -> gerade bei alten Installationen oder TT-Netzform
- starke Oberwellen durch evtl. industrieller Umgebung von Frequenzumrichtern


Und was soll das alles mit der P&C Box zu tun haben? Man kann ja nicht wie in Frankreich jedem Zoe sein eigenes Atomkraftwerk hinbauen, damit diese Ladezicke mit dem strahlenden Elektronenstrom zurecht kommt.
Spürmeise
 

Re: Schreiben von Park&Charge Schweiz

Beitragvon Berndte » Di 16. Feb 2016, 21:58

Spürmeise hat geschrieben:
Und was soll das alles mit der P&C Box zu tun haben? Man kann ja nicht wie in Frankreich jedem Zoe sein eigenes Atomkraftwerk hinbauen, damit diese Ladezicke mit dem strahlenden Elektronenstrom zurecht kommt.


Weil evtl. ein Installationsfehler in der Steckdose oder Infrastruktur vorliegt?
Was hat das mit Atomkraftwerken zu tun? Möchtest du einfach mal wieder ein wenig rumstänkern oder hast du was auch was sachliches hinzuzufügen?

Ist die Steckdose und Installation in Ordnung, dann lädt der Zoe auch.
Ich habe an vernünftig installierten Steckdosen (auch Schuko) keine Probleme.
Wenn die Installation schon augenscheinlich marode ist, dann ist es auch nur konsequent, wenn das Fahrzeug das prüft und dann auch die Ladung verweigert, bevor evtl. was unter Spannung steht oder die Bude abfackelt.
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5268
Registriert: Sa 30. Aug 2014, 19:46
Wohnort: Oyten (bei Bremen)

Re: Schreiben von Park&Charge Schweiz

Beitragvon motoqtreiber » Mi 17. Feb 2016, 02:49

MarkusD hat geschrieben:
Weil das Problem nicht die P&C-Ladestation ist, sondern der Lader des Renault Zoe.
Die P&C-Ladestationen sind ja nicht die einzigen, bei denen es mit dem Zoe Probleme gibt.

Oder Globus Forchheim.
Ich hänge dran. Zoe kommt, stellt sich an die andere Ladesäule mit dem Notladekabel. Rums, alles tot. Und es sind nicht die Sicherungen der Säulen gefallen. Zum Glück ist der Globus-Haustechniker auf Zack.

Gruß
Markus


Stimmt !!
War mir noch nicht aufgefallen. Aber wo du es sagst, ergibt sich zumindest ein Anfangsverdacht:
Zweimal hatte ich einen Ladeabbruch beim Globus. Station tot. Daneben hing ein ein Zoe. Der war nicht da, als ich mit dem Laden begonnen hatte.
Ebenso in Eggloffstein. Station tot nach einigen Minuten. Es hängt ein Zoe dran...
Hr. Wirth hat die Station auch nicht einfach durch Sicherung-Ein wieder zum laufen gebracht. Hat netterweise seinen Smart weggefahren und mich an der anderen Station laden lassen.
Zuletzt geändert von motoqtreiber am Mi 17. Feb 2016, 03:03, insgesamt 4-mal geändert.
Ciao,
motoqtreiber

(Dieses Jahr wird es ein VW e-up, Golf GTE, i3Rex oder ...) -> Es wurde ein etron!
motoqtreiber
 
Beiträge: 314
Registriert: Fr 22. Nov 2013, 00:40
Wohnort: Erlangen

Re: Schreiben von Park&Charge Schweiz

Beitragvon motoqtreiber » Mi 17. Feb 2016, 02:58

Solarstromer hat geschrieben:

Aber sind wir mal ehrlich, wer nutzt hier (noch) P&C? Ich denke P&C hat vergessen die Weichen für die Zukunft zu stellen.


Ich!
Die sind auf meinen Stammstrecken in der Fränkischen einfach die einzigen vorhandenen Ladesäulen!

Ich hab ne neue Vignette bekommen vom deutschen Ableger. Solange ich den Schlüssel habe und die Ladestationsbetreiber ihre Kompensation, ist mir das alles egal.
Schade nur, dass ein Schweiz Urlaub nun noch unwahrscheinlicher wird.
Ciao,
motoqtreiber

(Dieses Jahr wird es ein VW e-up, Golf GTE, i3Rex oder ...) -> Es wurde ein etron!
motoqtreiber
 
Beiträge: 314
Registriert: Fr 22. Nov 2013, 00:40
Wohnort: Erlangen

Re: Schreiben von Park&Charge Schweiz

Beitragvon motoqtreiber » Mi 17. Feb 2016, 03:07

Berndte hat geschrieben:
Wenn die Installation schon augenscheinlich marode ist, dann ist es auch nur konsequent, wenn das Fahrzeug das prüft und dann auch die Ladung verweigert, bevor evtl. was unter Spannung steht oder die Bude abfackelt.


Wenn es das nur tun würde ...

Stattdessen scheint Zoe aber die Station für andere unbrauchbar zu machen. :x
Ciao,
motoqtreiber

(Dieses Jahr wird es ein VW e-up, Golf GTE, i3Rex oder ...) -> Es wurde ein etron!
motoqtreiber
 
Beiträge: 314
Registriert: Fr 22. Nov 2013, 00:40
Wohnort: Erlangen

Re: Schreiben von Park&Charge Schweiz

Beitragvon Berndte » Mi 17. Feb 2016, 06:34

Wenn die Station falsch installiert wurde.
Die Ladesäule gibt per PWM einen Ladestrom von 32A vor... Aber die Absicherung hat nur 16A wie beim Globus... Was kann der Zoe dafür?
Auch ein Tesla oder Smart hätte die Sicherung ausgelöst!
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5268
Registriert: Sa 30. Aug 2014, 19:46
Wohnort: Oyten (bei Bremen)

Re: Schreiben von Park&Charge Schweiz

Beitragvon MarkusD » Mi 17. Feb 2016, 07:46

Berndte hat geschrieben:
Wenn die Station falsch installiert wurde.
Die Ladesäule gibt per PWM einen Ladestrom von 32A vor... Aber die Absicherung hat nur 16A wie beim Globus... Was kann der Zoe dafür?
Auch ein Tesla oder Smart hätte die Sicherung ausgelöst!
Ja, stimmt schon, daß die Ladestation nur 16A beim Globus hat, wobei ich wirklich nicht weiß, wie das auf die einzelnen Steckdosen verteilt ist. Aber Ampera, i-MiEV (jeweils 3.7kW), Twizy und alter Peugeot 106 el (vmtl. jeweils 2.3kW) haben schon brav parallel geladen.

Wenn aber der Zoe meint, bei einer CEE rot 11kW mit 32A Strom ziehen zu müssen, ist ganz sicher nicht die Ladestation daran schuld, PWM hin oder her.

Ja, die Ladesäulen beim Globus haben auch gnadenlos Unterspannung (210-212V). Aber den vier oben genannten Fahrzeugen ist das herzlich egal. Die laden einfach. Den Ampera habe ich auch mal mit dem Siemens-Ladekabel (dem Teil, was auch den Volvos beiliegt) getestet. Das macht ja vor Ladebeginn jede Menge Prüfungen => paßt. Die originale Opelbox funktioniert nur mit reduzierter Ladeleistung, wahrscheinlich ist dem Teil die Spannung zu niedrig. Mit der Bettermann-Box ist das aber auch kein Problem.

Mein Posteingangskorb ist voll mit Hilferufmails, ob man den Zoe nicht auch mal beim Verein testladen könne, am besten mit Kreuztausch der Ladegeräte etc. Wir wissen, daß es dort zumindest mt einem ganz bestimmten Zoe auch unter Volllast funktioniert.
Dabei hat sich dann herausgestellt: 40% war das jeweilige Ladekabel das Problem, 40% der Zoe selbst, 20% unbekannt (sprich: vmtl. dann deren Hausinstallation). So ungefähr jedenfalls.

Ja, und wer nutzt noch P&C?
Grob geschätzt lade ich sicherlich mehr als 50% meines Stroms dort, also rund 2000kWh im Jahr.

Das erinnert mich daran, daß ich neue Vignette endlich mal kleben sollte. Mir war es aber in den letzten Tagen immer zu kalt ...

Gruß
Markus
MarkusD
 

Anzeige

VorherigeNächste

Zurück zu Öffentliche Lade-Infrastruktur

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: eidrien, mobafan und 12 Gäste