Projekt Österreich störungsfrei

Re: Projekt Österreich störungsfrei

Beitragvon Hinundher » So 24. Apr 2016, 14:38

Zoelibat hat geschrieben:
Störung ist Störung ;)


Nein , mit einer besseren Beschreibung "welche Ladesäule " kann ich gezielt den Störungsdienst losschicken , so warte ich schon seit Wochen auf eine 2te Meldung um die Ladesäule MIT Störung zu Lokalisieren :(

lg.
Citroen Saxo Electric seit Juli 2011 , I Bike seit April 2012.
Ab 06 06 2014 ohne eigenen Verbrenner ! Ab 07 10 2015 Peugeot iOn 100% electric .Kein Verbrenner mehr für die Strasse !
Benutzeravatar
Hinundher
 
Beiträge: 3699
Registriert: Mo 3. Jun 2013, 10:43
Wohnort: In Kärnten

Anzeige

Re: Projekt Österreich störungsfrei

Beitragvon rolandp » So 24. Apr 2016, 15:10

IMG_20160311_141259.jpg
Kelag Ladesäule nummer


Die Säulen haben Nummern rechts unten...die sollte bei Störungsmeldungen angegeben werden...siehe Foto

Roland
Ford Connect Electric und Fiat 500e
85% elektrisch unterwegs :-)
Benutzeravatar
rolandp
 
Beiträge: 905
Registriert: So 2. Nov 2014, 20:43
Wohnort: Kärnten

Re: Projekt Österreich störungsfrei

Beitragvon Zoelibat » So 24. Apr 2016, 20:58

Du solltest einfach dem User eine PN schreiben, der die Störung eingestellt hat. Der sollte es wissen. :thumb:
Benutzeravatar
Zoelibat
 
Beiträge: 3228
Registriert: Mi 27. Aug 2014, 23:03
Wohnort: Zoe (Rückbank)

Re: Projekt Österreich störungsfrei

Beitragvon Hinundher » So 24. Apr 2016, 21:11

Zoelibat hat geschrieben:
Du solltest einfach dem User eine PN schreiben, der die Störung eingestellt hat. Der sollte es wissen. :thumb:


Nein mach ich nicht , bei Ordentlichem Ladelog entfällt dein vorgeschlagener Schritt :old: Ich alarmiere keinen Störungsdienst mit diesem

Text:

AC 43 kW, weiterhin Ladungsabbruch bei ZOE, wenn die Kühlung des Akkus startet. Software-Fehler aus dem jahr 2015 noch nicht erfolgreich behoben!

Schau das Störungsarchiv an :(

http://www.goingelectric.de/stromtankst ... e-38/7173/

lg.
Citroen Saxo Electric seit Juli 2011 , I Bike seit April 2012.
Ab 06 06 2014 ohne eigenen Verbrenner ! Ab 07 10 2015 Peugeot iOn 100% electric .Kein Verbrenner mehr für die Strasse !
Benutzeravatar
Hinundher
 
Beiträge: 3699
Registriert: Mo 3. Jun 2013, 10:43
Wohnort: In Kärnten

Re: Projekt Österreich störungsfrei

Beitragvon Zoelibat » So 24. Apr 2016, 21:30

Wir sind ja schon froh, dass überhaupt Störungsmeldungen gemacht werden.

Das alle perfekt ausformulierte Meldungen mit Angabe der Säulennummer machen, das kann man nicht erwarten in meinen Augen.

Es gibt auch keinen Leitfaden wie ein Störungseintrag richtig sein sollte - ist zu kompliziert und auch nicht notwendig.

Der den Störungseintrag erstellt sollte (bzw. muss) auch dem Betreiber den Fehler melden. Es sollen nicht andere (ein paar wenige) aus den Fehrmeldungen Schlüsse ziehen und die Hotlines und Störungsdienste benachrichtigen müssen.
Benutzeravatar
Zoelibat
 
Beiträge: 3228
Registriert: Mi 27. Aug 2014, 23:03
Wohnort: Zoe (Rückbank)

Re: Projekt Österreich störungsfrei

Beitragvon Hinundher » Sa 14. Mai 2016, 20:18

Zoelibat hat geschrieben:
Der den Störungseintrag erstellt sollte (bzw. muss) auch dem Betreiber den Fehler melden. Es sollen nicht andere (ein paar wenige) aus den Fehrmeldungen Schlüsse ziehen und die Hotlines und Störungsdienste benachrichtigen müssen.


Daran hab ich mich gehalten war inzwischen schon einmal dort Laden

http://www.goingelectric.de/stromtankst ... e-38/7173/

08 verkleinert.jpg
am Ladepark in Villach mit einer Störungsmeldung


eine der beiden SL im Hintergrund hat wohl die Störung , mit iOn leider nicht messbar :(

Keine Störung trotz Großbaustelle am Hauptplatz

05 Verkleinert.jpg
in Völkermarkt


http://www.goingelectric.de/stromtankst ... tz-4/1243/

nein kein Ladelog jetzt sind mal andere die da laden dran 8-)

lg.
Citroen Saxo Electric seit Juli 2011 , I Bike seit April 2012.
Ab 06 06 2014 ohne eigenen Verbrenner ! Ab 07 10 2015 Peugeot iOn 100% electric .Kein Verbrenner mehr für die Strasse !
Benutzeravatar
Hinundher
 
Beiträge: 3699
Registriert: Mo 3. Jun 2013, 10:43
Wohnort: In Kärnten

Re: Projekt Österreich störungsfrei

Beitragvon Zoelibat » Sa 14. Mai 2016, 21:49

Ich komme ja bald zu euch, da werde ich ein paar Ladelogs sammeln. ;-)

Leider ist meine Zeit gerade begrenzt, deswegen gibt es in NÖ noch immer viele Störungen. Jeder ist dazu aufgerufen, die Störungen zu prüfen und mal zu testen, ob die betreffende Ladestation wieder in Betrieb ist.
Wenn nicht, dann hilft ein kurzes Kommentar bei der Störungsmeldung. Somit wissen auch alle anderen, wie gerade der Status ist.
Benutzeravatar
Zoelibat
 
Beiträge: 3228
Registriert: Mi 27. Aug 2014, 23:03
Wohnort: Zoe (Rückbank)

Re: Projekt Österreich störungsfrei

Beitragvon Hinundher » Mi 1. Jun 2016, 21:35

LIENZ in Osttirol

STROMLOS

Die IAM ist schon länger ausgefallen , an der AAE konnten am 29 05 2016 2 X Zoe nicht Laden auch an der Smatrics ist das Laden nicht möglich :shock:

lg.
Citroen Saxo Electric seit Juli 2011 , I Bike seit April 2012.
Ab 06 06 2014 ohne eigenen Verbrenner ! Ab 07 10 2015 Peugeot iOn 100% electric .Kein Verbrenner mehr für die Strasse !
Benutzeravatar
Hinundher
 
Beiträge: 3699
Registriert: Mo 3. Jun 2013, 10:43
Wohnort: In Kärnten

Re: Projekt Österreich störungsfrei

Beitragvon fred36 » Mi 1. Jun 2016, 22:32

Hinundher hat geschrieben:
LIENZ in Osttirol

Die IAM ist schon länger ausgefallen , an der AAE konnten am 29 05 2016 2 X Zoe nicht Laden auch an der Smatrics ist das Laden nicht möglich :shock:


Ich kann für der Smatrics Säule in Lienz keinen Störungeintrag finden, weder bei Smatrics direkt noch im GE Verzeichnis?
Störung bereits behoben?

Danke,
BMW i3 BEV 60AH. Immer noch Fahrspaß . Nach 70.000 km. Software: I001-17-03-502
fred36
 
Beiträge: 312
Registriert: So 2. Mär 2014, 18:38
Wohnort: Schwanenstadt, Oberösterreich

Re: Projekt Österreich störungsfrei

Beitragvon Hinundher » Mi 1. Jun 2016, 22:45

fred36 hat geschrieben:
Ich kann für der Smatrics Säule in Lienz keinen Störungeintrag finden, weder bei Smatrics direkt noch im GE Verzeichnis?
Störung bereits behoben?Danke,


Guckst du

http://www.goingelectric.de/stromtankst ... se-4/6053/

ist leider noch da ""29.5.2016 von Flünz Nicht funktional. "Anschluss prüfen"""

lg.
Citroen Saxo Electric seit Juli 2011 , I Bike seit April 2012.
Ab 06 06 2014 ohne eigenen Verbrenner ! Ab 07 10 2015 Peugeot iOn 100% electric .Kein Verbrenner mehr für die Strasse !
Benutzeravatar
Hinundher
 
Beiträge: 3699
Registriert: Mo 3. Jun 2013, 10:43
Wohnort: In Kärnten

Anzeige

VorherigeNächste

Zurück zu Öffentliche Lade-Infrastruktur

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: MaxPaul und 6 Gäste