Absturz Navieinheit

Absturz Navieinheit

Beitragvon Greenhorn » Mi 14. Okt 2015, 21:14

Heute hatte ich ein eigenartiges verhalten meines Navi/Radio.
Heute Mittag bei der Fährt nach HH alles normal.

Gegen 16:00 Uhr bin ich dann nach Buxtehude gestartet, ein Stündchen an Typ2 und war gegen 19:00 Uhr in Harburg an der neuen Allego Säule.
In diesem Zeitraum ist das Radio 7 mal komplett abgestürzt und neu gestartet.

Habe zwischendurch Leaf Spy abgeschaltet und nach weiteren Ausfällen auch den Dongle gezogen. Brachte auch nichts.

Nach der Ladung am Chademo und den letzten 40 km nach Hause, alles einwandfrei. Dongle und Leaf Spy wieder in Betrieb gewesen.

Hatte von sich auch schon mal einer dieses Phänomen?
Gruß Bernd

Seit 26.02.15 Leaf Tekna: schon über 56.000 km Erfahrung :-)

„Am Ende wird alles gut. Wenn es nicht gut wird, ist es noch nicht das Ende" (Oscar Wilde)
Benutzeravatar
Greenhorn
 
Beiträge: 3867
Registriert: Do 20. Feb 2014, 20:03
Wohnort: Geesthacht

Anzeige

Re: Absturz Navieinheit

Beitragvon DidiD » Mi 14. Okt 2015, 22:13

Ja hatte ich auch schon einmal.
War in der Gegend von Schwäbisch Gmünd. Es dürfte sich um fehlerhafte Navi-Daten handeln.
Bringt das Navi zum Absturz. Bei mir war es dann so, dass das Navi mehrmals frisch startete.
Nach dem 5. mal hängte es sich total auf. Nur ein komplettes Abschalten konnte es dann
wiederbeleben.

Gruß Dietmar
DidiD
 
Beiträge: 60
Registriert: Di 18. Nov 2014, 20:34

Re: Absturz Navieinheit

Beitragvon Twizyflu » Sa 17. Okt 2015, 09:58

Gut zu wissen, dabei ist Windows CE doch eh recht stabil (im Vergleich was ich beim Rlink vom ZOE erlebt habe.. manchmal).
Aber so ist das halt mit Software. Schade, dass die alten Leaf weder das Nissan Connect EV "gepatcht" bekommen noch die neue 30 kWh Batterie optional.

Laut Bericht ist die ja "für Leafs der zweiten Generation nachrüstbar aber es gibt (noch) keinen Preis".
Da hab ich mit meinem "Japan Leaf" leider nix davon :/ macht aber nix :D
Blog auf http://www.we-drive.at und http://www.elektroautor.com
01/14 bis 08/15 - Renault ZOE Intens Q210 | 08/15 bis 01/17 - Nissan Leaf | 01/17 bis 04/17: Renault ZOE Intens Q90 | seit 04/17: Hyundai Sangl IONIQ Style - Phoenix Orange
Benutzeravatar
Twizyflu
 
Beiträge: 16713
Registriert: Mi 8. Mai 2013, 22:11

Re: Absturz Navieinheit

Beitragvon Greenhorn » Sa 23. Jan 2016, 01:39

Heute schon wieder. 7 Abstürze in 45 Minuten.
Hatte das Navi an. Dann hat sich Carwings gemeldet mit den Statistiken. Wenn das Navi die Ansage unterbrechen wollte, zapp und Neustart. Nach dem 7 mal hat sich das System komplett aufgehängt mit der Fehlermeldung, die nach Ausschalten des Leaf weg war.
Dateianhänge
DSC_0171.JPG
Gruß Bernd

Seit 26.02.15 Leaf Tekna: schon über 56.000 km Erfahrung :-)

„Am Ende wird alles gut. Wenn es nicht gut wird, ist es noch nicht das Ende" (Oscar Wilde)
Benutzeravatar
Greenhorn
 
Beiträge: 3867
Registriert: Do 20. Feb 2014, 20:03
Wohnort: Geesthacht

Re: Absturz Navieinheit

Beitragvon Twizyflu » Sa 23. Jan 2016, 11:04

Das hatte ich noch nie
Würde Nissan aufsuchen
Blog auf http://www.we-drive.at und http://www.elektroautor.com
01/14 bis 08/15 - Renault ZOE Intens Q210 | 08/15 bis 01/17 - Nissan Leaf | 01/17 bis 04/17: Renault ZOE Intens Q90 | seit 04/17: Hyundai Sangl IONIQ Style - Phoenix Orange
Benutzeravatar
Twizyflu
 
Beiträge: 16713
Registriert: Mi 8. Mai 2013, 22:11

Re: Absturz Navieinheit

Beitragvon Romulus » Sa 23. Jan 2016, 21:22

Ort und Stelle die gleiche?
Seit 12-15: über 30.000 km im Nissan Leaf Tekna MY2015 (24 kWh) in Dark Metal Grey
Von 03-10 bis 12-15: über 100.000 km im Audi A2 1.4 BBY
Benutzeravatar
Romulus
 
Beiträge: 226
Registriert: Di 27. Okt 2015, 11:44
Wohnort: Nähe Lichtstadt, NL

Re: Absturz Navieinheit

Beitragvon eDEVIL » Sa 23. Jan 2016, 22:19

In 1,5 Jahren nicht eine einzige Anormalie. Schon sehr auffällig, wenn es der gleiche Ort/Gegend ist.
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

NEU: Plauderecke
Benutzeravatar
eDEVIL
 
Beiträge: 10310
Registriert: Di 2. Jul 2013, 09:10

Re: Absturz Navieinheit

Beitragvon Greenhorn » So 24. Jan 2016, 00:33

Nein, war nicht die selbe Route.
Ich habe auch schon öfter das Navi an und die Statistik erzählt mir was. Vielleicht war die Beobachtung auch Zufall.
Habe das Bild an Nissan geschickt.
Gruß Bernd

Seit 26.02.15 Leaf Tekna: schon über 56.000 km Erfahrung :-)

„Am Ende wird alles gut. Wenn es nicht gut wird, ist es noch nicht das Ende" (Oscar Wilde)
Benutzeravatar
Greenhorn
 
Beiträge: 3867
Registriert: Do 20. Feb 2014, 20:03
Wohnort: Geesthacht

Re: Absturz Navieinheit

Beitragvon Bluebird » So 24. Jan 2016, 14:07

Bordspannung OK?
Benutzeravatar
Bluebird
 
Beiträge: 377
Registriert: Do 4. Jul 2013, 17:09
Wohnort: Stuttgarter Kaviargürtel

Re: Absturz Navieinheit

Beitragvon Greenhorn » So 24. Jan 2016, 14:18

Von der Energie Anzeige her ja. Alle Verbraucher wie immer.
Zeigt Leafspy den 12 V Akku an?
Gruß Bernd

Seit 26.02.15 Leaf Tekna: schon über 56.000 km Erfahrung :-)

„Am Ende wird alles gut. Wenn es nicht gut wird, ist es noch nicht das Ende" (Oscar Wilde)
Benutzeravatar
Greenhorn
 
Beiträge: 3867
Registriert: Do 20. Feb 2014, 20:03
Wohnort: Geesthacht

Anzeige

Nächste

Zurück zu Leaf - Infotainment

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast