Leaf wie tot - keine Reaktion

Re: Leaf wie tot - keine Reaktion

Beitragvon andygamp » Di 6. Sep 2016, 15:09

du hast sicher etwas am auto besser zu Nissan und einen check macen lassen
ich habe meinen acenta mit spoiler 40 tage in der dunklen garage abgestellt bei 88% soc und hatte beim start noch 83% soc
habe nur festgestellt dass er nach 14 tagen in eine art stromsparmodus schaltet und keine daten mehr an den server schickt
der wagen startete aber normal und die 12v batterie war ueber 12v laut leaf spy
habe obd2 ausgesteckt zur sicherheit
nissan leaf 2014 weiss acenta
Benutzeravatar
andygamp
 
Beiträge: 255
Registriert: Do 26. Nov 2015, 23:10
Wohnort: bozen (südtirol)

Anzeige

Re: Leaf wie tot - keine Reaktion

Beitragvon Beetle » Fr 9. Sep 2016, 11:09

Proton hat geschrieben:
Schon wieder - eine Woche Urlaub, der Tekna-Spoiler im Sonnenlicht, der Leaf ohne Verbraucher abgestöpselt: die neue 52Ah Qualibatterie runter auf 2,7V. Da sie nach dem Abklemmen gleich auf raufging 4,5V ging, muss also irgendetwas Strom gezogen haben. Was könnte das sein?


Bei mir das gleiche, es reichen im Prinzip 48h ohne Ladevorgang, und der Bleianker ist leer. Auch an dem Wochenende, an dem ich 570km bis ins Vogtland gefahren bin und der Leaf dann knapp 2 Tage ohne Ladegerät nicht bewegt wurde. Gut das ich 10er Schlüssel und 12V Ladegerät mitgenommen hatte. Der Tip "Sie müssen auch mal eine längere Strecke fahren!" ist daher auch wertlos.

Gestern habe ich den Leaf in die Werkstatt meines geringsten Misstrauens gebracht, ein Steuergerät wurde bestellt und wird jetzt eingebaut. Ich bin gespannt. Sollte das Problem nach einem halben Jahr doch noch behoben werden?
meine eMobil-Historie: Elektroskate ES600 -> Citroën Saxo electrique -> Renault Fluence ZE -> Nissan Leaf -> als nächstes: Opel Ampera-E???
Benutzeravatar
Beetle
 
Beiträge: 542
Registriert: Di 4. Dez 2012, 22:07
Wohnort: Ibbenbüren

Re: Leaf wie tot - keine Reaktion

Beitragvon Pivo » Fr 9. Sep 2016, 12:18

Also mein 2013er Leaf steht auch des öfteren - teils auch richtig lange - in der Garage.
(Liegt daran, dass mich mein Brätchengeber gerne mal auf Reisen schickt.)
Zuletzt stand er fast 3 Monate am Stück, d.h. nach einem Monat wurde er an einem Wochenende kurz bewegt (m. 2 Chademoladungen), um danach wieder für 2 Monate in der Garage zu warten.
Dabei stelle ich ihn immer mit so um die 60% SOC ab.
Bis jetzt konnte ich keinerlei Probleme dabei feststellen.
Weder mit der Traktionsbatterie noch mit der 12V Batterie.
Auch hat er durch die Standzeiten nie nennenswert an SOC-%en verloren.

Nach der letzten 2-monatigen Standzeit hat er allerdings ziemlich pessimistische Reichweiten angezeigt. Was sich aber nach ein paar ausgedehnten Überlandfahrten wieder völlig normalisiert hatte.

Mein einziges Batterieproblem, war Ende letztes Jahres, bei dem ich die Knopfzelle für den Schlüssel austauschen musste.
Pivo
 
Beiträge: 361
Registriert: Mi 20. Nov 2013, 14:50
Wohnort: 97318 Kitzingen

Re: Leaf wie tot - keine Reaktion

Beitragvon bm3 » Fr 9. Sep 2016, 13:24

Ja, die Knopfzelle macht auch öfter Probleme. :mrgreen: Ansonsten auch keine 12V-Probleme bei uns bis jetzt in den 3 Jahren. Der 12V-Akku glänzt trotz durchaus längeren Stehzeiten des Leaf zwischendurch mit absolut unauffälliger Funktion danach.Ein paar Wochen herumstehen ohne zu laden geht ganz locker ohne irgendwelche Auswirkungen.
Benutzeravatar
bm3
 
Beiträge: 4415
Registriert: Di 10. Apr 2012, 22:06

Re: Leaf wie tot - keine Reaktion

Beitragvon tom » Fr 9. Sep 2016, 16:05

Ich hatte schon zwei mal den Fall, dass dass mein 2013er Leaf nach wenigen Tagen in der Garage einfach nicht mehr aufzuwecken war, da die 12V Batterie leer war. Einmal nach ca. 14 Tagen und einmal nach nur 2 oder 3 Tagen. In der Garage ist sehr schlechter manchmal auch nur sporadischer Mobilfunkempfang. Vielleicht wird dauernd versucht mit Carwings zu kommunizieren...
In einem dritten Fall ist war der 12V Akkus nach eine Fahrt von ca. 20km und einer Standzeit von ca. 2 Stunden auch einem stark besonnten Parkplatz leer gewesen. Also nützt auch der Solarpanel gar nichts.
Die Garage hat sich das mehrmals angesehen und gesagt, es sein kein Problem erkennbar. Einmal wurde irgend ein Softwareupdate gemacht...
AC/DC Schnelllader: http://goo.gl/IWFO3P
AC/DC Wallboxen: http://goo.gl/lErMNa
ICCBs Typ 1/2: http://goo.gl/ulLMEo
Diverse Ladekabel: http://goo.gl/zvyCcb

Schnelllade-Infrastruktur-Blog: http://www.schnellladen.ch/de/blog
tom
 
Beiträge: 1646
Registriert: Mi 2. Mai 2012, 08:59
Wohnort: Region Winterthur CH

Re: Leaf wie tot - keine Reaktion

Beitragvon Wolfgang vdB » Sa 10. Sep 2016, 15:00

Die kleine 12 V Batterie scheint tatsächlich ein Problem,oder eben eine Schwachstelle beim Leaf zu sein.
Ich bin jetzt in den ersten 4 Monaten 12000 km mit meinem unterwegs gewesen,also ausgiebig gefahren und geladen.
Trotzdem ist die kleine Batterie alle 2 Wochen bei 50 %.
Und das obwohl ich bei den sommerlichen Temperaturen die grossen Verbraucher wie Sitz-,Lenkrad- und Heckscheiben-Spiegelheizung gar nicht gebraucht habe. :(
Daher lade ich die 12 V Batterie spätestens alle 2 Wochen mit einem Impulslader von Cetek auf 100% auf.
Fuer eine herkömmliche Blei-Säure Batterie ist es nicht gut,wenn sie dauerhaft niedrig geladen ist.
Im Winter werde ich wohl jede Woche laden muessen um einen fruehzeitigen Verschleiss,oder eben ein Liegenbleiben zu verhindern.
Hier gibt es ernsthaften Verbesserungsbedarf.

Sonst bin ich mit dem Wagen aber sehr zufrieden. :D

so long
30 kw Leaf / EZ. 04.2016 / Tekna mit 6,6 kw Lader und Solarpanel in Perlmut Perlefekt.
Nachgeruestet : Schmutzfänger und Dämmung.
Wolfgang vdB
 
Beiträge: 416
Registriert: Sa 26. Dez 2015, 16:44
Wohnort: Schweden

Re: Leaf wie tot - keine Reaktion

Beitragvon Wolfgang vdB » Sa 10. Sep 2016, 15:05

bm3 hat geschrieben:
Ja, die Knopfzelle macht auch öfter Probleme. :mrgreen: Ansonsten auch keine 12V-Probleme bei uns bis jetzt in den 3 Jahren. Der 12V-Akku glänzt trotz durchaus längeren Stehzeiten des Leaf zwischendurch mit absolut unauffälliger Funktion danach.Ein paar Wochen herumstehen ohne zu laden geht ganz locker ohne irgendwelche Auswirkungen.


Hast du einmal die Kapazität deiner 12 V Batterie gemessen,oder einen modernen Lader drann gehängt ?
Betriebsstörungen habe ich auch noch keine gehabt,bin aber ein ausgesprochener Profilaktiker. ;)

so long
30 kw Leaf / EZ. 04.2016 / Tekna mit 6,6 kw Lader und Solarpanel in Perlmut Perlefekt.
Nachgeruestet : Schmutzfänger und Dämmung.
Wolfgang vdB
 
Beiträge: 416
Registriert: Sa 26. Dez 2015, 16:44
Wohnort: Schweden

Re: Leaf wie tot - keine Reaktion

Beitragvon Proton » Sa 10. Sep 2016, 15:44

Zitat Beetle
[/quote]Gestern habe ich den Leaf in die Werkstatt meines geringsten Misstrauens gebracht, ein Steuergerät wurde bestellt und wird jetzt eingebaut. Ich bin gespannt. Sollte das Problem nach einem halben Jahr doch noch behoben werden?[/quote]


Da ich am 14. in die Werkstatt will,wäre ich für nähere Infos (welches Steuergerät, etc.pp.), die ich mitnehmen könnte, dankbar. Eigene Messungen zeigen übrigens, dass der Leaf nach Abschalten manchmal 0A, manchmal 1A weiter Strom aus der Batterie zieht, ein Zufluss aus dem Spoiler habe ich überhaupt nicht erkennen können.
Leaf Tekna 2014 - Prius 2008
Proton
 
Beiträge: 7
Registriert: Di 9. Feb 2016, 12:44

Re: Leaf wie tot - keine Reaktion

Beitragvon Wolfgang vdB » Sa 10. Sep 2016, 15:51

Proton hat geschrieben:
Gestern habe ich den Leaf in die Werkstatt meines geringsten Misstrauens gebracht, .[/quote]

Sehr schön.
Diese Formulierung häte von mir kommen können. :D

Bei mir ist im Fehlerspeicher nichts abgelegt.
Der Wagen funktioniert in den vorgegebenen Parametern.
Wie gesagt,bin ich aber auch noch nie liegen geblieben.

Mal sehen,was sich bei dir tut,wenn Steuergeräte getauscht wurden.

so long
30 kw Leaf / EZ. 04.2016 / Tekna mit 6,6 kw Lader und Solarpanel in Perlmut Perlefekt.
Nachgeruestet : Schmutzfänger und Dämmung.
Wolfgang vdB
 
Beiträge: 416
Registriert: Sa 26. Dez 2015, 16:44
Wohnort: Schweden

Re: Leaf wie tot - keine Reaktion

Beitragvon bm3 » Sa 10. Sep 2016, 19:00

Wolfgang vdB hat geschrieben:
Hast du einmal die Kapazität deiner 12 V Batterie gemessen,oder einen modernen Lader drann gehängt ?
Betriebsstörungen habe ich auch noch keine gehabt,bin aber ein ausgesprochener Profilaktiker. ;)

so long


Nöö, loeft doch. :lol:

Das Schöne am Leaf war, es war nicht das Geringste dran in den 3 Jahren, was soll ich da überhaupt die Haube aufmachen ?
Ist aber ein Botschafter, also "Japaner", kann es sein dass die "Engländer" nur die Probleme machen ?
Benutzeravatar
bm3
 
Beiträge: 4415
Registriert: Di 10. Apr 2012, 22:06

Anzeige

VorherigeNächste

Zurück zu Leaf - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: dondeloro, speedy83, Taxi-Stromer und 5 Gäste