Leaf wie tot - keine Reaktion

Re: Leaf wie tot - keine Reaktion

Beitragvon Wolfgang vdB » Mo 29. Feb 2016, 21:08

Naja,bei mir wird der Wagen jeden Tag zwischen 40km und 80km bewegt und ist immer so 10 std am Kabel.
Die Elektronik passt ja auf,das der Accu nicht zu voll wird.
Das muesste wohl reichen.

so long
30 kw Leaf / EZ. 04.2016 / Tekna mit 6,6 kw Lader und Solarpanel in Perlmut Perlefekt.
Nachgeruestet : Schmutzfänger und Dämmung.
Wolfgang vdB
 
Beiträge: 413
Registriert: Sa 26. Dez 2015, 16:44
Wohnort: Schweden

Anzeige

Re: Leaf wie tot - keine Reaktion

Beitragvon p.hase » Mo 29. Feb 2016, 22:47

habe auch alle die probleme mit der 12V-batterie hatten das softwareupdate dazu durchführen lassen?

ansonsten gilt wie immer: lenkrad geradestellen, fahrertüre offen stehen lassen, batterie ausbauen, auffüllen, auf den kopf drehen und schütteln, wieder rumdrehen und abwaschen, pflegen mit ctek, pole einfetten, einbauen, glücklich sein.
VERKAUFE Ständig WALLBOX original RENAULT 10/14A mit 6m TYP2 Kabel (Notladekabel) lagernd.
VERKAUFE Immer wieder günstige E-Autos von Nissan, Mitsubishi, Renault im Vorlauf.
Benutzeravatar
p.hase
 
Beiträge: 3673
Registriert: So 20. Okt 2013, 18:22
Wohnort: Stuttgarter Speckgürtel

Re: Leaf wie tot - keine Reaktion

Beitragvon Beetle » Di 1. Mär 2016, 01:38

Nur voll geladene Batterien sollten mit Destilliertem Wasser nachgefüllt werden. Von der Schüttelaktion bin ich auch nicht überzeugt.
meine eMobil-Historie: Elektroskate ES600 -> Citroën Saxo electrique -> Renault Fluence ZE -> Nissan Leaf -> als nächstes: Opel Ampera-E???
Benutzeravatar
Beetle
 
Beiträge: 542
Registriert: Di 4. Dez 2012, 22:07
Wohnort: Ibbenbüren

Re: Leaf wie tot - keine Reaktion

Beitragvon smart_ninja » Di 1. Mär 2016, 05:58

Also mein Original Japan Leaf, Baujahr 2011, fährt immer noch mit der 1.Batterie.
smart-ed EZ 04/2013
Benutzeravatar
smart_ninja
 
Beiträge: 470
Registriert: Fr 4. Apr 2014, 05:59
Wohnort: Stuttgart

Re: Leaf wie tot - keine Reaktion

Beitragvon Nichtraucher » Di 1. Mär 2016, 07:58

tom hat geschrieben:
Schon übel, dass die 12V Batterie nicht über die Bordbatterie nachgeladen wird bei Bedarf.


Die 12 V Batterie wird bei Bedarf über die Hochvoltbatterie geladen, insbesondere auch dann, wenn das Auto einfach nur irgendwo herumsteht. Beim Ladevorgang leuchtet eine der 3 blauen Lampen mittig auf dem Armaturenbrett (wenn man davorsteht ist es die rechte).

Ich habe es bisher 2 mal beobachtet, dass das Ding an war (Auto war abgestellt, abgeschlossen, nicht angestöpselt).
Wenn das Ding sonst mal an war, habe ich es nicht bemerkt.

Probleme mit der Batterie hatte ich bisher nicht.

Innenbeleuchtung hatte ich des öfteren mal angelassen, aber die geht nach einer gewissen Zeit (10 Minuten?) von alleine aus.
Botschafter Leaf Pearl Weiß mit Winter und Solar
Nichtraucher
 
Beiträge: 759
Registriert: Do 15. Aug 2013, 05:27
Wohnort: Heppenheim (Bergstrasse)

Re: Leaf wie tot - keine Reaktion

Beitragvon at3rud » Di 1. Mär 2016, 11:36

Wolfgang vdB hat geschrieben:
Wenn der Leaf nicht laufen will,scheint es immer die kleine Bordbatterie zu sein.
Oder läd die Grosse die Kleine nur dann,wenn der Leaf bewegt wird ?
Wird die Kleine auch geladen,wenn der Leaf am Kabel hängt ?
so long


Der Akku wird auch nach dem Abschalten geladen...(ca. 60 Minuten nach Power off wird der Ladezustand der Bordbatterie kontrolliert, und bei bedarf geladen...) steht so fuer den 2012 leaf im Servicemanual drin.....!

Gruss Anton
Zur Zeit in einem Leaf 2012 unterwegs... 8-)
at3rud
 
Beiträge: 17
Registriert: Fr 27. Nov 2015, 08:51

Re: Leaf wie tot - keine Reaktion

Beitragvon bm3 » Di 1. Mär 2016, 12:06

Nichtraucher hat geschrieben:
tom hat geschrieben:
Schon übel, dass die 12V Batterie nicht über die Bordbatterie nachgeladen wird bei Bedarf.


Die 12 V Batterie wird bei Bedarf über die Hochvoltbatterie geladen, insbesondere auch dann, wenn das Auto einfach nur irgendwo herumsteht. Beim Ladevorgang leuchtet eine der 3 blauen Lampen mittig auf dem Armaturenbrett (wenn man davorsteht ist es die rechte).

Ich habe es bisher 2 mal beobachtet, dass das Ding an war (Auto war abgestellt, abgeschlossen, nicht angestöpselt).
Wenn das Ding sonst mal an war, habe ich es nicht bemerkt.

Probleme mit der Batterie hatte ich bisher nicht.

Innenbeleuchtung hatte ich des öfteren mal angelassen, aber die geht nach einer gewissen Zeit (10 Minuten?) von alleine aus.


Kann ich so bestätigen, die blinkende blaue Led bei nur abgestelltem Auto habe ich auch schon des Öfteren beobachtet. Die Begründung weshalb sie eigentlich blinkt fehlte mir allerdings bis heute noch.
Ich tippte bisher entweder auf Nachladen des 12V-Akkus oder auf Kontaktaufnahme mit den Nissan-Servern per Mobilfunk.
Auch ich hatte in den nun fast zweieinhalb Jahren mit dem Leaf keinerlei Probleme mit dem 12V-Akku. Obwohl das Auto eher wenig bewegt wird, öfter mal bis zu 14 Tage lang nur steht, und nur beim Laden angesteckt ist.
Das Auto hat zwar den Solarspoiler ist aber meist da geparkt wo sehr wenig Sonne hinkommt und unter Dach.
Benutzeravatar
bm3
 
Beiträge: 4399
Registriert: Di 10. Apr 2012, 22:06

Re: Leaf wie tot - keine Reaktion

Beitragvon 29bde » Di 1. Mär 2016, 13:09

Diagnose der Werkstatt: 12V Batterie defekt. Morgen ist eine neue da und dann soll auch wieder alles laufen. Ich bleibe gespannt :)
29bde
 
Beiträge: 219
Registriert: Sa 21. Dez 2013, 22:22
Wohnort: in der Nähe von Kiel

Re: Leaf wie tot - keine Reaktion

Beitragvon Beetle » Mi 2. Mär 2016, 14:14

Da laut einem anderen Forumposting die Bleibatterie nicht unter die Garantie fällt, hab ich mir den Gang
zum Händler gespart. Auch mein Leaf "sprang letzte Woche nicht an". Fehler im Bremssystem wurden angezeigt,
und das Display (Tacho) startete immer wieder neu. Bleiakku gemessen, 6,2V, also tiefentladen. Ich hab meinen
Bleilader angeschlossen, nach einer halben Stunde waren es wieder 12V. Weil ich auf Überaschungen weitab meiner
Steckdose aber keinen Bock habe hab ich einfach eine neue Batterie gekauft und eingebaut. Ist so ein Bleianker
erstmal tiefentladen gewesen, wird er nicht auf wundersame Weise wieder gesund. Vor allem wenn das Auto in den
ersten zwei Jahren nur 8500km gefahren wurde wird die Batterie an Nichtbenutzung sterben.
Da reichen auch 5 Minuten nachladen alle 5 Tage nicht aus.

Mir fiel auch schon vor dem Problem auf, das im Leaf Spy entweder 14,48V angezeigt wurden (Batterie wird gerade
geladen) oder 12,1 bis runter auf 11,5V (wenn nicht geladen wird). Ein frisch geladener Blei-Akku mit 12V
Nennspannung sollte 13,2V Spannung führen. Also war hier zumindest eine Zelle bereits deutlich geschwächt.

Dieses Softwareupdate für "Leafs mit 12V Akku Problemen", was ändert das? Kann es sein das die 12V Batterie ohne
"Zündung ein" nicht geladen wird, obwohl sie während des Ladevorgangs die 12V Kühlwasserpumpe betreibt?
Nachdem wir zweieinhalb Stunden im Stau standen (mit Licht, Radio und Sitzheizung an), kamen wir mit ziemlich leerem
Traktionsakku zuhause an, wo 8 Stunden 3,3kW Ladung Programm war. Am nächsten Mittag war dann die 12V Batterie platt.
meine eMobil-Historie: Elektroskate ES600 -> Citroën Saxo electrique -> Renault Fluence ZE -> Nissan Leaf -> als nächstes: Opel Ampera-E???
Benutzeravatar
Beetle
 
Beiträge: 542
Registriert: Di 4. Dez 2012, 22:07
Wohnort: Ibbenbüren

Re: Leaf wie tot - keine Reaktion

Beitragvon 29bde » Do 3. Mär 2016, 07:58

Bei mir war es kein Problem, die 12V Batterie auf Garantie (auch nach 2 Jahren) zu tauschen. Von einem "Softwareupdate" wusste man in der Werkstatt allerdings nichts. Nun, offenbar war die alte so platt, dass selbst mein Ladeversuch nicht genug "Saft" reingebracht hat. Bit der neuen Batterie säuselt der Leaf jetzt wieder leise vor sich hin und alles ist gut. :) Da der Leasingvertrag in 10 Monaten zu Ende ist, mache mir jetzt auch keine tierschürfenden Gedanken mehr... Außer: was kommt als nächstes Fahrzeug ;)
29bde
 
Beiträge: 219
Registriert: Sa 21. Dez 2013, 22:22
Wohnort: in der Nähe von Kiel

Anzeige

VorherigeNächste

Zurück zu Leaf - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast