Erfahrungen mit dem LEAF

Re: Erfahrungen mit dem LEAF

Beitragvon Hinundher » Fr 12. Jul 2013, 21:30

Hallo

Vor einer Woche angefragt war es heute möglich , pünktlich wie mit Herrn H....n ausgemacht konnte ich den Leaf für eine Probefahrt übernehmen mit 186 Km Reichweite am Tacho , kurze Technische Erklärung , Starten ,Bremsen, Abstellen , Klima, Radio ( nein nicht nötig ) , Ladekabel Papiere, fertig, gute Fahrt.

Also los , mit schalter auf D und der Leaf will gleich fahren dies ist nur mit der Bremse zu verhindern, Rückwärts DITO, das gefällt mir gar nicht.

Fahren im Eco Modus ist angenehm , ohne Eco geht die Post ab, richtig gefährlich an der 2 Spurigen Ausfahrt aus der Stadt lässt man alle Verbrenner an der Kreuzung Alt ausschauen so schnell ist man da weg , das kostet allerdings ENERGIE und ist Nonsens da man gleich wieder Bremsen muss, ´ja feste denn von Reku ist nicht viel zu spüren im Eco Modus etwas mehr .

Für das Funktionieren vom Tempomat brauchte ich einige Zeit bekam dafür Schelte einer nachkommenden Verbrenner Fahrerin , was fahren sie für einen Blödsinn zusammen fragte sie bei geöffneter Scheibe meine entgegnung " hab das E-Car grad übernommen beruhigte sie , dann lies ich sie Stehen als die Ampel Grün wurde ;)

Mit erlaubter Richtgeschwindigkeit unterstützt vom Tempomat ging es weiter nach Hause , zweimal konnte ich es nicht verkneifen einem dicht auffahrenden nachkommenden PKW den Auspuff zu zeigen ( wie sagt man das bei einem E-Car , hat ja keinen) bei nächster Gelegenheit konnte er dann vorfahren die müssen ja Treibstoff verbrauchen.

Daheim zeigte der Tageszähler 31 Km an, der Reichweitenzähler jedoch meinte ich sei 60 Km gefahren :o , also schnell das Ladekabel raus und an der Carport Steckdose ( Schuko) angesteckt 2280 Watt zeigt das Digitale Messgerät an, dies konstant eine Stunde lang ergibt einen Verbrauch von 2,3 KWh/ Stunde .

Bei AT von 26 ° kühlte die Klima das E-Car auf angenehme 22° ich denk bei kühlerer AT wird das auch gehen :) wohlgemerkt an der Steckdose laut Berater eine 1/2 Stunde lang :mrgreen: .

Die Rückfahrt zum Autohaus verlief weniger hektisch ich war Beifahrer :shock: ,ein zweiter Ladestopp scheiterte mangels Adapter Schucko>Blaue Campingdose auch Verbindungsadapter zu Typ 2 ist nicht vorhanden geschweige ein Adapter zu CEE 16 A oder höher :(

Am Ziel ( Autohaus) angelangt zog die Restweitenanzeige genau die gefahrenen Km ab , während dem Fahren kommen da unmögliche Zahlen je nach Fahrstiel :roll: .

Unser Fazit:

Der Leaf ist rundum zu groß das Carport mit 4 Meter zu Kurz, die Reku zu schwach das anfahren selbstständig ( mit der Bremse halten )vor und retour nicht erwünscht , keine Möglichkeit dieses Vorwärtswollen zu verhindern durch eine N Schaltung wie bei anderen E-Cars .

Einzige Möglichkeit ist das P im Schaltknauf zu drücken aber dies ist gefährlich denn da Haut ein Magnetschalter einen Bolzen ins Getriebe bei noch rollendem Fahrzeug macht es einen Rumpler als wäre man gegen eine Wand gefahren , no Go.

Das Anstecken an jeder Schuko Super ( soviel Zeit muss man haben ) , das fahren mit erlaubter Geschwindigkeit einfach schön und ruhig , schneller bei genügend Strom natürlich jederzeit möglich.

Spiegelung der Windschutzscheibe nicht mehr als auch bei anderen PKWs :thumb:

Die drei stunden vergingen wie im Flug :mrgreen:

Bei der Rückgabe keine Diskussion über einen ev. Kauf als Gebrauchten da erst der Unterschied zum neuen Leaf festgestellt werden muss.

lg.
683
Zuletzt geändert von Hinundher am Fr 12. Jul 2013, 22:05, insgesamt 1-mal geändert.
Citroen Saxo Electric seit Juli 2011 , I Bike von http://www.i-go4.com/ seit April 2012.
Ab 06 06 2014 ohne eigenen Verbrenner ! Ab 07 10 2015 Peugeot iOn 100% electric .Kein Verbrenner mehr für die Strasse !
Benutzeravatar
Hinundher
 
Beiträge: 3209
Registriert: Mo 3. Jun 2013, 09:43
Wohnort: In Kärnten

Anzeige

Re: Erfahrungen mit dem LEAF

Beitragvon wittener » Fr 12. Jul 2013, 22:04

Mal kurz zu Reku:

Bei einem voll geladenen Akku rekupiert der Leaf nicht, damit die Batterie nicht überladen wird. Erst mit der Zeit setzt sie wieder ein und wird je nach Batteriestand auch stärker.

Das sofortige Losfahren ist halt wie bei einem Automatikgetriebe.
wittener
 
Beiträge: 20
Registriert: Do 6. Jun 2013, 10:55

Re: Erfahrungen mit dem LEAF

Beitragvon Hinundher » Fr 12. Jul 2013, 22:19

wittener hat geschrieben:
Mal kurz zu Reku:

Bei einem voll geladenen Akku rekupiert der Leaf nicht, damit die Batterie nicht überladen wird. Erst mit der Zeit setzt sie wieder ein und wird je nach Batteriestand auch stärker.


Ja das weis ich doch, meine beiden E-Carst ruckeln mit voller Batterie aber schon nach ein paar Km hab ich volle Reku .

wittener hat geschrieben:
Das sofortige Losfahren ist halt wie bei einem Automatikgetriebe.


Das finde ich blöd ( Energieverbrauch) diese Marotte haben aber nicht alle E-Cars , einige lassen es zu, in dieser Phase stufenlos auf N zu schalten das kann der Leaf nicht :(

Bei der Weave fuhr der Neue Leaf ja schon mit, leider hab ich da keine Zeit und auch noch nicht die heutige Erfahrung gehabt.

lg.
Citroen Saxo Electric seit Juli 2011 , I Bike von http://www.i-go4.com/ seit April 2012.
Ab 06 06 2014 ohne eigenen Verbrenner ! Ab 07 10 2015 Peugeot iOn 100% electric .Kein Verbrenner mehr für die Strasse !
Benutzeravatar
Hinundher
 
Beiträge: 3209
Registriert: Mo 3. Jun 2013, 09:43
Wohnort: In Kärnten

Re: Erfahrungen mit dem LEAF

Beitragvon Gerald » Sa 13. Jul 2013, 10:54

Hinundher hat geschrieben:
wittener hat geschrieben:

Das finde ich blöd ( Energieverbrauch) diese Marotte haben aber nicht alle E-Cars , einige lassen es zu, in dieser Phase stufenlos auf N zu schalten das kann der Leaf nicht :(
.


D.h., wenn der Wagen steht, ist N blockiert, softwaremäßig schalten auf N nicht möglich?

Die Reku soll ja beim Neuen besser sein.

Viele Grüße
Gerald
Renault Twizy
Selbstbau: Mountainbike (alt) mit Elektromotor, Akku: 48V-16Ah
13kW Photovoltaik, Strombezug: EW Schönau
Vergangenheit: Stromos Elektroauto, Reichweite: 100-160km, Standheizung; Nissan Leaf
Benutzeravatar
Gerald
 
Beiträge: 472
Registriert: Fr 29. Mär 2013, 10:12

Re: Erfahrungen mit dem LEAF

Beitragvon Hinundher » Sa 13. Jul 2013, 11:12

Gerlad hat geschrieben:

D.h., wenn der Wagen steht, ist N blockiert, softwaremäßig schalten auf N nicht möglich?

Die Reku soll ja beim Neuen besser sein.

Viele Grüße
Gerald


Der von mir gefahrene Leaf hat kein N es geht nur D oder R , D hatt eine Doppelfunktion Eco oder eben D .

Bei Gefälle wo der Leaf trotz Reku immer schneller wird bleibt mein E-Car nur mit Reku stehen , um eine Schelte von nachkommenden Fahrzeugen zu verhindern muss ich da Gas geben ;)

lg.
Citroen Saxo Electric seit Juli 2011 , I Bike von http://www.i-go4.com/ seit April 2012.
Ab 06 06 2014 ohne eigenen Verbrenner ! Ab 07 10 2015 Peugeot iOn 100% electric .Kein Verbrenner mehr für die Strasse !
Benutzeravatar
Hinundher
 
Beiträge: 3209
Registriert: Mo 3. Jun 2013, 09:43
Wohnort: In Kärnten

Re: Erfahrungen mit dem LEAF

Beitragvon Gerald » Sa 13. Jul 2013, 11:27

Hinundher hat geschrieben:
Der von mir gefahrene Leaf hat kein N es geht nur D oder R , D hatt eine Doppelfunktion Eco oder eben D .


Ich kann mich bei meiner Probefahrt nicht mehr daran erinnern (war leider auch kurz), aber ich hab dieses Bild gefunden:

http://asset3.cbsistatic.com/cnwk.1d/i/ ... 10x407.jpg

War das bei Dir nicht so?

Viele Grüße
Gerald
Renault Twizy
Selbstbau: Mountainbike (alt) mit Elektromotor, Akku: 48V-16Ah
13kW Photovoltaik, Strombezug: EW Schönau
Vergangenheit: Stromos Elektroauto, Reichweite: 100-160km, Standheizung; Nissan Leaf
Benutzeravatar
Gerald
 
Beiträge: 472
Registriert: Fr 29. Mär 2013, 10:12

Re: Erfahrungen mit dem LEAF

Beitragvon Hinundher » Sa 13. Jul 2013, 11:46

Gerlad hat geschrieben:

Ich kann mich bei meiner Probefahrt nicht mehr daran erinnern (war leider auch kurz), aber ich hab dieses Bild gefunden:

http://asset3.cbsistatic.com/cnwk.1d/i/ ... 10x407.jpg

War das bei Dir nicht so?



Stimmt, hmm große Diskussion hier am PC, die Erinnerung sagt es gab nur vor oder zurück , N konnte simuliert werden wenn man den Knopf P drückt damit hörte der Vorwährtsdrang auf , wie schon oben beschrieben haut dann ein Magnetschalter einen Bolzen ins Getriebe da ist dann auch kein Rollen mehr möglich.

Wo bleibt bloß Twizyflu der wollte heut auch damit fahren :?:

lg.
Citroen Saxo Electric seit Juli 2011 , I Bike von http://www.i-go4.com/ seit April 2012.
Ab 06 06 2014 ohne eigenen Verbrenner ! Ab 07 10 2015 Peugeot iOn 100% electric .Kein Verbrenner mehr für die Strasse !
Benutzeravatar
Hinundher
 
Beiträge: 3209
Registriert: Mo 3. Jun 2013, 09:43
Wohnort: In Kärnten

Re: Erfahrungen mit dem LEAF

Beitragvon Mike » Sa 13. Jul 2013, 13:13

Bei meiner Probefahrt (2 Stunden) ist mir nichts negativ aufgefallen. Naja bis auf das ungewohnte Design des Leafs.

Die Reku hält sich beim vom Strompedal gehen noch etwas zurück und wird beim bremsen immer Stärker. Ich möchte aber auch nicht bergab Gas geben müssen. Der neue soll aber eine verbesserte Rekru haben.

Das verhalten der Automatik (die wird doch eigentlich nur simuliert, EV haben doch gar keine) ist wie beim Verbrenner. Bremse los fährt er langsam an und die Geschwindigkeit beim Rückwärts fahren wird durch das Bremspedal reguliert. Mein Bekannter fährt ein Mercedes Automatic, da ist es genau so. Beim ZOE ist es genau so.
Ab 2016 ZOE Intens mit 43kW Ladung (Q210); 2013 bis 2016 Botschafter Leaf;
Benutzeravatar
Mike
 
Beiträge: 1630
Registriert: Fr 21. Jun 2013, 11:08
Wohnort: D-Hessen

Re: Erfahrungen mit dem LEAF

Beitragvon Hinundher » Sa 13. Jul 2013, 15:24

Meine 2 e-cars machen diesen vorwärtsdrang nach dem einschalten nicht mit , viele von mir zur probe gefahrenen auch nicht, also es ist möglich. Lg.
Citroen Saxo Electric seit Juli 2011 , I Bike von http://www.i-go4.com/ seit April 2012.
Ab 06 06 2014 ohne eigenen Verbrenner ! Ab 07 10 2015 Peugeot iOn 100% electric .Kein Verbrenner mehr für die Strasse !
Benutzeravatar
Hinundher
 
Beiträge: 3209
Registriert: Mo 3. Jun 2013, 09:43
Wohnort: In Kärnten

Re: Erfahrungen mit dem LEAF

Beitragvon Gerald » Sa 13. Jul 2013, 17:22

Das ist evtl. Einstellungssache innerhalb der Software.

Bei meinem Stromos war es wie bei hinundher, der fuhr nicht automatisch los.
Mich persönlich stört es nicht, da man ja an der Ampel eh auf der Bremse stehen muss oder auf P schalten.

Viele Grüße
Gerald
Renault Twizy
Selbstbau: Mountainbike (alt) mit Elektromotor, Akku: 48V-16Ah
13kW Photovoltaik, Strombezug: EW Schönau
Vergangenheit: Stromos Elektroauto, Reichweite: 100-160km, Standheizung; Nissan Leaf
Benutzeravatar
Gerald
 
Beiträge: 472
Registriert: Fr 29. Mär 2013, 10:12

Anzeige

VorherigeNächste

Zurück zu Leaf - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Deef und 3 Gäste