Bin gerade wegen defekten RWE Saulen gestrandet!!

Bin gerade wegen defekten RWE Saulen gestrandet!!

Beitragvon midimal » So 29. Sep 2013, 20:30

HI EV-Freaks
Wollte bei dem schonen Wetter mich Hamburg Zentrum nach Bremen trauen. Bin leider mit 40km Reichweite auf der AB Raststaette bei Sottrum gestrandet. Auf den beiden Seiten der Autobahn gehen die Chademos nicht. Säule in Richtung Hamburg ist sogar komplett putt.Tolle Wurst nicht wahr? Die RWE Hotline besetzt mit irgenwelchen Studenten ist nicht wirklich eine Hilfe.

Zum Glück habe ich Typ2 auf Typ1 mit womit ich gerade auf der Seite nach Bremen notlade

Der Versuch mit chademo zu laden wurde mit der Meldung: 'Keine Verbindung zum Fahrzeug Bitte überprüfen Sie die Verbindung. " nicht mal gestartet. Mehr als das Kabel in den leaf einstecken kann man nicht. Die e8energy saeulen scheinen Viel besser als Rwe chademos. Zur Vatenfall Schnellladung im Süden von Hamburg brauche ich mind. 80km Reichweite. Die Erfahrungvon heute zeigt mir, dass die Bmw+RangeExt-Idee gar nicht so schlecht ist.
Mit einem Zoe wäre ich auch schon lange weg hier. Ich fürchte vor 1 Uhr nachts bin ich nicht im Bett.
Bild
CANC≡L≡D
Benutzeravatar
midimal
 
Beiträge: 5076
Registriert: Sa 8. Sep 2012, 21:49
Wohnort: Hamburgo

Anzeige

Bin gerade wegen defekten RWE Saulen gestrandet!!

Beitragvon midimal » So 29. Sep 2013, 20:30

HI EV-Freaks
Wollte bei dem schonen Wetter mich Hamburg Zentrum nach Bremen trauen. Bin leider mit 40km Reichweite auf der AB Raststaette bei Sottrum gestrandet. Auf den beiden Seiten der Autobahn gehen die Chademos nicht. Säule in Richtung Hamburg ist sogar komplett putt.Tolle Wurst nicht wahr? Die RWE Hotline besetzt mit irgenwelchen Studenten ist nicht wirklich eine Hilfe.

Zum Glück habe ich Typ2 auf Typ1 mit womit ich gerade auf der Seite nach Bremen notlade

Der Versuch mit chademo zu laden wurde mit der Meldung: 'Keine Verbindung zum Fahrzeug Bitte überprüfen Sie die Verbindung. " nicht mal gestartet. Mehr als das Kabel in den leaf einstecken kann man nicht. Die e8energy saeulen scheinen Viel besser als Rwe chademos. Zur Vatenfall Schnellladung im Süden von Hamburg brauche ich mind. 80km Reichweite. Die Erfahrungvon heute zeigt mir, dass die Bmw+RangeExt-Idee gar nicht so schlecht ist.
Mit einem Zoe wäre ich auch schon lange weg hier. Ich fürchte vor 1 Uhr nachts bin ich nicht im Bett.
Bild
CANC≡L≡D
Benutzeravatar
midimal
 
Beiträge: 5076
Registriert: Sa 8. Sep 2012, 21:49
Wohnort: Hamburgo

Re: Bin gerade wegen defekten RWE Saulen gestrandet!!

Beitragvon Efan » So 29. Sep 2013, 20:34

midimal hat geschrieben:
... Mehr als das Kabel in den leaf einstecken kann man nicht. ....


Ist es das erste Mal, daß du eine RWE-Chademo benutzt?

Der Stecker ist in der Tat etwas klobiger als von anderen Herstellern. Und doch, man muß mehr tun als "nur reinstecken", es muß verriegeln, mit dem Hebel unterhalb, dazu muß aber erstmal der Stecker tief genug drinstecken.
Seine Exzellenz Efan, Botschafter vom Leaf ;-) 12.09.2013

www.ixquick.com ist DIE Alternative zu google
Benutzeravatar
Efan
 
Beiträge: 1021
Registriert: Fr 28. Jun 2013, 13:16

Re: AW: Bin gerade wegen defekten RWE Saulen gestrandet!!

Beitragvon Chris » So 29. Sep 2013, 20:36

Das tut mir leid. Auch wenn es für dich ärgerlich ist müssen diese Missstände kommuniziert werden. Nur dann können solche Pannen in Zukunft vermieden werden.
seit dem 17.01.2015
Renault Zoe Intens, perlmutt-weiß
GoingElectric braucht dich: goingelectric-stromtankstellen/aufruf-zur-mitarbeit-t9155.html
Benutzeravatar
Chris
 
Beiträge: 696
Registriert: Mo 28. Jan 2013, 21:44

Re: Bin gerade wegen defekten RWE Saulen gestrandet!!

Beitragvon midimal » So 29. Sep 2013, 20:38

Efan hat geschrieben:
midimal hat geschrieben:
... Mehr als das Kabel in den leaf einstecken kann man nicht. ....


Ist es das erste Mal, daß du eine RWE-Chademo benutzt?

Der Stecker ist in der Tat etwas klobiger als von anderen Herstellern. Und doch, man muß mehr tun als "nur reinstecken", es muß verriegeln, mit dem Hebel unterhalb, dazu muß aber erstmal der Stecker tief genug drinstecken.

Yes i know hab ich gemacht. Es kam aber von Leaf kein peep wie beim Typ 1
Bild
CANC≡L≡D
Benutzeravatar
midimal
 
Beiträge: 5076
Registriert: Sa 8. Sep 2012, 21:49
Wohnort: Hamburgo

Re: Bin gerade wegen defekten RWE Saulen gestrandet!!

Beitragvon Efan » So 29. Sep 2013, 20:43

Und beim herausziehen des Steckers mußtest du 2 mal den schwarzen Knopf auf der Oberseite drücken?

Hast du dir den Stecker mal von innen angesehen? Ist dort die "Halte-Nase" intakt? Habe gehört, daß die ab und zu abbricht, weil Leute den Stecker mit Gewalt rausziehen, anstatt den Knopf zweimal zu drücken.
Seine Exzellenz Efan, Botschafter vom Leaf ;-) 12.09.2013

www.ixquick.com ist DIE Alternative zu google
Benutzeravatar
Efan
 
Beiträge: 1021
Registriert: Fr 28. Jun 2013, 13:16

Re: AW: Bin gerade wegen defekten RWE Saulen gestrandet!!

Beitragvon midimal » So 29. Sep 2013, 20:44

Chris hat geschrieben:
Das tut mir leid. Auch wenn es für dich ärgerlich ist müssen diese Missstände kommuniziert werden. Nur dann können solche Pannen in Zukunft vermieden werden.


Die Säule Richtung Hamburg War schon Mitte August defekt. Das Sagt doch alles!
Damals war ich noch mit dem prius3 unterwegs
Bild
CANC≡L≡D
Benutzeravatar
midimal
 
Beiträge: 5076
Registriert: Sa 8. Sep 2012, 21:49
Wohnort: Hamburgo

Re: Bin gerade wegen defekten RWE Saulen gestrandet!!

Beitragvon midimal » So 29. Sep 2013, 20:49

Efan hat geschrieben:
Und beim herausziehen des Steckers mußtest du 2 mal den schwarzen Knopf auf der Oberseite drücken?

Hast du dir den Stecker mal von innen angesehen? Ist dort die "Halte-Nase" intakt? Habe gehört, daß die ab und zu abbricht, weil Leute den Stecker mit Gewalt rausziehen, anstatt den Knopf zweimal zu drücken.


Yup habe ich klaro.
Deshalb finde ich den Stecker von e8energy Viel geiler. Einfach einstecken that's it.
Bild
CANC≡L≡D
Benutzeravatar
midimal
 
Beiträge: 5076
Registriert: Sa 8. Sep 2012, 21:49
Wohnort: Hamburgo

Re: Bin gerade wegen defekten RWE Saulen gestrandet!!

Beitragvon midimal » So 29. Sep 2013, 20:52

Nochmals soll nach dem einstecken und verriegeln des Steckers ein peep als ok kommen?
Bild
CANC≡L≡D
Benutzeravatar
midimal
 
Beiträge: 5076
Registriert: Sa 8. Sep 2012, 21:49
Wohnort: Hamburgo

Re: Bin gerade wegen defekten RWE Saulen gestrandet!!

Beitragvon Efan » So 29. Sep 2013, 20:55

Ehrlicherweise kann ich mich nicht daran erinnern.

Ich stecke immer den Stecker rein, und starte danach einfach den Ladevorgang. Hatte bislang noch nie Probleme.
Seine Exzellenz Efan, Botschafter vom Leaf ;-) 12.09.2013

www.ixquick.com ist DIE Alternative zu google
Benutzeravatar
Efan
 
Beiträge: 1021
Registriert: Fr 28. Jun 2013, 13:16

Anzeige

Nächste

Zurück zu Leaf - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: dondeloro, franzno und 2 Gäste