Bin gerade wegen defekten RWE Saulen gestrandet!!

Re: Bin gerade wegen defekten RWE Saulen gestrandet!!

Beitragvon ev4all » So 29. Sep 2013, 21:10

Ich hatte diese Fehlermeldung letzte Woche auch an der CHAdeMO in Schwerte. Ich habe dann den Notaus Taster gedrückt und wieder mit einer leichten Drehung entriegelt. Es schien so, dass die Software neu startete. Anschließend habe ich zweimal problemlos geladen bis ich am Ende 100% hatte. Vielleicht hilft es ja auch an anderen Säulen...
≡ | Renault Zoe (2016) | Brammo Empulse (2014) | Nissan Leaf (2013) | Flyer X S-Pedelec | Überschussladung aus 9,5 kWp PV
Benutzeravatar
ev4all
 
Beiträge: 1127
Registriert: So 9. Jun 2013, 10:02
Wohnort: Solling

Anzeige

Re: Bin gerade wegen defekten RWE Saulen gestrandet!!

Beitragvon mlie » So 29. Sep 2013, 21:26

Efan hat geschrieben:
Der Stecker ist in der Tat etwas klobiger als von anderen Herstellern. Und doch, man muß mehr tun als "nur reinstecken", es muß verriegeln, mit dem Hebel unterhalb, dazu muß aber erstmal der Stecker tief genug drinstecken.


Also mit Verlaub, aber das ist dann absolut NICHT geeignet als Steckverbinder für ein Fahrzeug, das auch Hausfrauen fahren können sollen. Typ2 ist in dem zusammenhang definitiv Hausfrauensicher, da muss man nicht an irgendwelchen Hebeln rumhebeln oder so. Reinstecken und gut ists. Alles andere gibt nur Probleme undd damit Folgekosten für Supportpersonal oder reparierte Bauteile.

Hoffentlich bekommt RWE die Säulen bald wieder betriebsbereit.
Ich denke, es gibt nichts frustrierenderes für einen Leaf-Fahrer, als Schnarchzuladen, wenn keine 10 cm neben der Buchse die Möglichkeit zum Schnelladen besteht...
53Mm Kangoo Maxi, 8 Mm Leaf, 51 Mm eNV200
Telegram: mlie81
War schön mit euch.
Lasst euch nicht mit überteuerten DC-Lademöglichkeiten verarschen und abzocken, 22kW Boardlader muss als Zulassungsvoraussetzung kommen.
Benutzeravatar
mlie
 
Beiträge: 2839
Registriert: Mo 5. Aug 2013, 09:43
Wohnort: Nordkreis Celle

Re: Bin gerade wegen defekten RWE Saulen gestrandet!!

Beitragvon midimal » So 29. Sep 2013, 22:45

Puhhh....bin gerade nit 12km Reichweite beim McDonalds angekommen. Um 24Uhr machen die zu - angeblich wird nach feierabend die Ladung nicht gestoppt - panikoff. Waere jetzt nicht fast Mitternacht und nicht so kalt draußen koennte man den Abschleppdienst von Nissan ausprobieren :mrgreen:

Eins ist mir heute klar geworden - mit dieser Lade-Infrastruktur haben spontane Reisen in die Republik keinen Sinn.
In 20min wird hier zugemacht und dann geht's in den Wagen
Bei 50km Reichweite geht's weiter nach Hause.

Ciao
Bild
CANC≡L≡D
Benutzeravatar
midimal
 
Beiträge: 5078
Registriert: Sa 8. Sep 2012, 21:49
Wohnort: Hamburgo

Re: Bin gerade wegen defekten RWE Saulen gestrandet!!

Beitragvon Twizyflu » Mo 30. Sep 2013, 00:56

Hoffe du hast es geschafft. Echt ärgerlich, dass dir das passiert ist :(
Deswegen ist mir ein Schnelllader einfach wichtig, wobei ihr den ja beim Leaf auch habt (wenn dazugekauft oder eben beim 2012er Leaf) nur es fehlt die Infrastruktur noch :/
Grippe wird mit Tamiflu behandelt, Verbrennerfahrer mit Twizyflu
Blog auf http://www.we-drive.at und http://www.elektroautor.com
01/14 bis 08/15 - Renault ZOE Intens Q210 | 08/15 bis 01/17 - Nissan Leaf | 02/17: Renault ZOE Intens Q90 41kWh
Benutzeravatar
Twizyflu
 
Beiträge: 12543
Registriert: Mi 8. Mai 2013, 21:11
Wohnort: Velden am Wörthersee / Graz

Re: Bin gerade wegen defekten RWE Saulen gestrandet!!

Beitragvon midimal » Mo 30. Sep 2013, 01:15

2uhr04 /Montag morgens. Hab mich aus Rade (Mc.Donalds) mit Schneckentempo zur ersten VattenfallSäule in HH-durchgekämpft. Man kriegt Nachts in der Pampa echte ReichweitenPanikAttacken! Zum Glück habe ich die Woche noch Urlaub und somit alles halb so schlimm. Nun habe ich das Ladedisaster auch hinter mir. In wenigen Minuten geht's zum chademo in der Hafen City und dann endlich mal mit einem Leafwürdigentempo nach Hause und dann nach einem Whisky on the rocks ins Bettchen.

Liebe Kinder macht Sowas nicht nach! :)
Midimal
Bild
CANC≡L≡D
Benutzeravatar
midimal
 
Beiträge: 5078
Registriert: Sa 8. Sep 2012, 21:49
Wohnort: Hamburgo

Re: Bin gerade wegen defekten RWE Saulen gestrandet!!

Beitragvon midimal » Mo 30. Sep 2013, 01:42

So... was jetzt passiert ist glaubt mir keiner.
Ich habe einen platten Reifen vorne. Und das um 2.40 morgens.
Ich glaube mehr Pech geht nicht. Grrrrrrrrrr

Nissan Hotline angerufen - die Kiste wird gleich zum handler abgeschleppt.
Bild
CANC≡L≡D
Benutzeravatar
midimal
 
Beiträge: 5078
Registriert: Sa 8. Sep 2012, 21:49
Wohnort: Hamburgo

Re: Bin gerade wegen defekten RWE Saulen gestrandet!!

Beitragvon Twizyflu » Mo 30. Sep 2013, 02:23

Ach geh so ein Mist... also wirklich, wenns passiert, dann richtig.
Hoffentlich kommst du endlich bald mal nachhause :(

Halte uns auf dem Laufenden. Kopf hoch!
Grippe wird mit Tamiflu behandelt, Verbrennerfahrer mit Twizyflu
Blog auf http://www.we-drive.at und http://www.elektroautor.com
01/14 bis 08/15 - Renault ZOE Intens Q210 | 08/15 bis 01/17 - Nissan Leaf | 02/17: Renault ZOE Intens Q90 41kWh
Benutzeravatar
Twizyflu
 
Beiträge: 12543
Registriert: Mi 8. Mai 2013, 21:11
Wohnort: Velden am Wörthersee / Graz

Re: Bin gerade wegen defekten RWE Saulen gestrandet!!

Beitragvon midimal » Mo 30. Sep 2013, 02:30

Ich sitze Grad im Auto seit 1std und warte auf den Pannendienst. Der Leaf hat ja keinen Ersatz Reifen. Ich Frage mich nur wie der Reifen beim nagelneuen Auto mit nicht mal 1000km in der Stadt!! platt sein kann? ?? Sind die Reifen beim Leaf besonders dünn oderwat?
Bild
CANC≡L≡D
Benutzeravatar
midimal
 
Beiträge: 5078
Registriert: Sa 8. Sep 2012, 21:49
Wohnort: Hamburgo

Re: Bin gerade wegen defekten RWE Saulen gestrandet!!

Beitragvon Nichtraucher » Mo 30. Sep 2013, 05:44

midimal hat geschrieben:
Ich sitze Grad im Auto seit 1std und warte auf den Pannendienst. Der Leaf hat ja keinen Ersatz Reifen. Ich Frage mich nur wie der Reifen beim nagelneuen Auto mit nicht mal 1000km in der Stadt!! platt sein kann? ?? Sind die Reifen beim Leaf besonders dünn oderwat?


Hallo Midimal,

sehr ärgerlich. Ich hoffe mal, dass dann wenigstens alles weitere gut geklappt hat und Du zwischenzeitlich zum wohlverdienten Schlaf im eigenen Bett gekommen bist.

Frage: Beim Leaf gibt es doch für Reifenpannen so ein Notfallset mit Dichtmittel und Kompressor, oder nicht?
Bei einem Touran hatte ich das im letzten Jahr verrückterweise auch 2x hintereinander anwenden müssen; beide Male steckte einfach was im Reifen (Schraube), so dass der Reifen Luft verloren hatte. Die "Reparatur" mit dem Set war aber überraschender Weise schnell gemacht. Hat wirklich besser funktioniert als ich dachte.

Grüße

Klaus

P.S. Mein Leaf ist schon da, aber auf die Papiere wartet der Händler noch.
Botschafter Leaf Pearl Weiß mit Winter und Solar
Nichtraucher
 
Beiträge: 759
Registriert: Do 15. Aug 2013, 05:27
Wohnort: Heppenheim (Bergstrasse)

Re: Bin gerade wegen defekten RWE Saulen gestrandet!!

Beitragvon midimal » Mo 30. Sep 2013, 06:53

Moin, moin.

Hab heute leider durchgemacht (warte grad auf neuen Reifen beim Händler). Wie schon üblich bei dem Wagen - der gleiche Reifen ist auf die Schnelle nicht lieferbar - ich kriege einen anderen.

Das mit dem Reifen war wohl meine Schuld. Als ich die letzte Saeule gegen 2.30 erreicht habe, bin ich wohl vor Freude mit zu viel Schwung in die Parkbucht rückwärts rein. Es gab wohl sehr scharfe Boarsteinkante die den Reifen plattgemacht hat. Das nennt man wohl Murphy's Law: was schief gehen kann wird auch schiefgehen.
Bild
CANC≡L≡D
Benutzeravatar
midimal
 
Beiträge: 5078
Registriert: Sa 8. Sep 2012, 21:49
Wohnort: Hamburgo

Anzeige

VorherigeNächste

Zurück zu Leaf - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast