Ladeziegel defekt Händler weigert sich, Garantie....

Re: Ladeziegel defekt Händler weigert sich, Garantie....

Beitragvon p.hase » Di 9. Aug 2016, 20:32

ammersee-wolf hat geschrieben:
p.hase hat geschrieben:
??? mach doch den ziegel kurz auf und zieh das kabel nach bevor was abraucht! 5 minuten!


Genau das wollte ich nicht machen wegen Garantieverlust. Vielleicht hat das Kabel ja auch einen Bruch einer Ader. Ich schau mal, was ich machen kann. Eine Zugentlastung sollte ja eigentlich verhindern, dass Anschlüsse in der Box sich lösen.

LG
Frank

Nachtrag: Nach lösen der 8 Schrauben ist es leider nicht möglich, die Box gewaltfrei zu öffnen. Schraubendreher als Hebel würden Spuren in das Plastikgehäuse drücken. Wer weiß, was sich Mitsubishi wieder einfallen lässt, wenn sie die Abdrücke sehen würden. Ich lass das und versuche auf offiziellem Weg das Problem zu beheben.
Besser ist es nach den Erfahrungen der letzten Tage.

auf der rückseite sind plastiknüppies die bohrst du mit einem 8er holzbohrer raus und schmeisst sie weg. einiges tiefer kommen torx-schrauben um den ziegel ohne gewalt zu öffnen. innendrin gibt es nur noch kabelschuhe. fang doch erstmal mit dem schukostecker an. vielleicht liegt es daran. die zugentlastung hat kaum wirkung.
VERKAUFE Ständig WALLBOX original RENAULT 10/14A mit 6m TYP2 Kabel (Notladekabel) lagernd.
VERKAUFE Immer wieder günstige E-Autos von Nissan, Mitsubishi, Renault im Vorlauf.
Benutzeravatar
p.hase
 
Beiträge: 3679
Registriert: So 20. Okt 2013, 18:22
Wohnort: Stuttgarter Speckgürtel

Anzeige

Re: Ladeziegel defekt Händler weigert sich, Garantie....

Beitragvon MCOCKLEAF » Di 9. Aug 2016, 21:10

Hallo zusammen.
Scheint ja ein echtes Problem vom "Mitsu-Ziegel" zu sein.
Ist bei mir nach über 1 Jahr aufgetreten. EZ 09.05.2014 ;-)
Da ich aber nicht auf einen Ersatz warten wollte und der Wackler offensichtlich war, habe ich den Ziegel
manuell geöffnet...
Eine kleine Anleitung kann man Googlen.
(nur soviel: Der Deckel muss mit Gewalt vom Gehäuse abgehebelt werden, da er mit
einem "wasserdichten" Gummiring der eine gewisse Eigenhaftung aufweist verklebt ist. Die Anfangshaftung ist hoch, lässt sich nach der ersten gelösten Ecke dann aber gut abnehmen. - Großen Schraubendreher benutzen!)

Fehlerursache:
Das kurze Kabelende ist im Ziegel (nach der Kabelsicherung) um über 90° Grad nach oben geknickt und
wahrscheinlich schon bei der Montage 1x stark "überdehnt" worden. (Bild1)
Die Kabel kommen links von unten auf die obere Platine...
Bild

Die billigen Litzen halten das nicht aus. Satter Kabelbruch an allen 3 Adern! (Bild2)
Bild

Hier die unter der Platine linksseitige Kabelsicherung. Kabel ist komplett entfernt. (Bild3)
Bild

Ich habe das Kabel neu abisoliert und wieder alles zusammengeschraubt.
Achtung beim abheben der oberen Kabelmontageplatte löst sich das untere Platinenverbindungsband.
Dies muss dann vorsichtig wieder aufgesteckt werden...

Der so reparierte Ziegel lief dann wieder Einwandfrei;
nach weiteren 6 Monate ging dann nichts mehr:
Bild

Mit Garantie war natürlich nichts mehr zu machen.
Wollte dann den Ziegel zur Reparatur beim örtlichen Mitsuhändler einsenden und vom Händler ein Leihgerät bekommen, damit ich nicht 4 Wochen "ohne" Ladung verstreichen lassen muss.
Händler O-Ton: wir haben kein Ersatzgerät auf Lager...
Was machen wohl die ganzen Drilllingsfahrer wenn denen der Ziegel hochgeht? (Auto stehen lassen)
Ich meine das ist ganz schön kurzsichtig von Mitsubishi; nicht mal 1 Gerät auf Reserve beim Händler zu "Parken".
Möchte nicht wissen wieviele Ladegeräte schon durchgegangen sind...
Habe dann einen EVSE-Bausatz von EV-Power aus der Czech Republic geordert und selbst zusammengelötet.
Allerdings in ein portables Gehäuse als Ersatz zum schweren Mitsu Gerät.
http://www.ev-power.eu/Electric-Cars/Assembly-kit-Charging-plug-J1772-with-cable-16-Amp-5m-incl-electronics.html?cur=1

Soweit erst mal.
Gruß aus Greven an der Ems!
MCOCKLEAF
 
Beiträge: 9
Registriert: Fr 20. Sep 2013, 10:50

Re: Ladeziegel defekt Händler weigert sich, Garantie....

Beitragvon ammersee-wolf » Do 25. Aug 2016, 06:53

Es gibt gute Nachrichten.

Ich hab das Autohaus gewechselt!
Firma Sangl in Landsberg ist ab sofort mein Favorit für Mitsubishi und Hyundai.
Am Freitag Nachmittag bin ich mit dem defekten Ziegel zum Autohaus Sangl gefahren.
Der Kundenberater war nach 2 Minuten bei mir. Er meinte, ein neues Ladegerät wäre am Dienstag abholbereit .
Es gab keine Fragen, wo ich den Wagen gekauft habe und warum ich nicht dort reklamiere.
Am Dienstag dann um 10:00 kurzer Anruf von mir, ob der Ziegel da ist.
Er lag schon im Autohaus. Ich also hingefahren, alten Ziegel abgegeben, neuen Ziegel mitgenommen. Eine Kopie vom Serviceheft wurde gemacht und die gefahrenen Kilometer notiert. Das war alles.
PERFEKT!
Danke an Jürgen Sangl und sein Team. Mit dieser perfekten Leistung habt ihr einen neuen Kunden gewonnen.

LG
Frank
10. Juli 2015, ZOE Intens Vorführer mit 700km auf der Uhr. Bis jetzt sind 53000 km dazu gekommen. :lol:
+23.09 Tesla MS 70D 78.000km bis jetzt.
+10.02.2016 Outlander PHEV TOP, Vorführer, Model 2015 akt: 23.000 km
+April 2016 Opel Ampera (gebr.)
Benutzeravatar
ammersee-wolf
 
Beiträge: 402
Registriert: Fr 17. Jan 2014, 17:29

Re: Ladeziegel defekt Händler weigert sich, Garantie....

Beitragvon Ioniq » Do 25. Aug 2016, 22:21

Vielen Dank für die Blumen :) aber so sollte es eigentlich ganz selbstverständlich laufen!
Er ist endlich da!
Benutzeravatar
Ioniq
 
Beiträge: 322
Registriert: Sa 5. Mär 2016, 17:21
Wohnort: Landsberg am Lech

Vorherige

Zurück zu Mitsubishi Plug-in Hybrid Outlander

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste