Fragen eines möglichen "Umsteigers"

Re: Fragen eines möglichen "Umsteigers"

Beitragvon Kim » Mo 5. Sep 2016, 09:43

hartmut49, Ladeende bei 80% macht meiner nur am Chademo.
Was Du beschreibst habe ich nie erlebt. Auch ich benutze diverse Ladekabel mit ICCB und alle funktionieren nahtlos bis 100%
Bei der Ladung einphasig über den TYP 1 Stecker zieht der Outi max. ca. 14.6 Amp, auch bei PWM Signal "voll auf" vom ICCB (das PWM Signal für "Gib alles" hab ich bei meiner ICCB Platine auf 18 Amp. eingestellt).
Sind die 80% geschätzt oder hast Du diesen Wert exakt von der OBD Schnittstelle?
Outlander PHEV seit 19.02.2015 / 35500km bei 11gr CO2/km mit Bild
Fluence Z.E. von 03.2012 bis 03.2015
Renault = Nur eine schlechte Erfahrung mehr im Leben
Benutzeravatar
Kim
 
Beiträge: 1337
Registriert: Sa 20. Jul 2013, 02:29
Wohnort: Kanton Zürich

Anzeige

Re: Fragen eines möglichen "Umsteigers"

Beitragvon Outlander_SPN » Mo 5. Sep 2016, 09:43

Ich werde dann eine bestimmte Strecke, sagen wir mal 40km, fahren. Wenn dann 0,0l/100km als Benzinverbrauch angezeigt werden (das wäre natürlich optimal), heißt das ja, dass ich rein elektrisch gefahren bin (und aus der zuätzlich angezeigten Restreichweite könnte ich ja eine Gesamtreichweite EV für mich abschätzen). Wenn allerdings ein Wert, z.B. 1,5l/100km angezeigt wird, würde das dann ja heißen, dass ich auf den 40km zusätzlich zum Strom noch 0,6l Benzin verbrauch hätte.


Die 40km wirst du schon rein elektrisch zurücklegen können...Voraussetzung ist natürlich ein sanftes beschleunigen.
Zur Not gibt es noch die PHEV Box....die übernimmt das dann für dich und verhindert zuverlässig das Anspringen des Verbrenners.

Bei der Ladung einphasig über den TYP 1 Stecker zieht der Outi max. ca. 14.6 Amp, auch bei PWM Signal "voll auf" vom ICCB (das PWM Signal für "Gib alles" hab ich bei meiner ICCB Platine auf 18 Amp. eingestellt).


Gibt es diese Möglichkeit bspw. auch für das Laden über Schukostecker...wäre super wenn ich hier von 10A auf 16A gehen könnte. :-)
Outlander_SPN
 
Beiträge: 56
Registriert: Do 19. Mai 2016, 14:29

Re: Fragen eines möglichen "Umsteigers"

Beitragvon hartmut49 » Di 6. Sep 2016, 16:23

Kim hat geschrieben:
hartmut49, Ladeende bei 80% macht meiner nur am Chademo.
Was Du beschreibst habe ich nie erlebt. Auch ich benutze diverse Ladekabel mit ICCB und alle funktionieren nahtlos bis 100%
Bei der Ladung einphasig über den TYP 1 Stecker zieht der Outi max. ca. 14.6 Amp, auch bei PWM Signal "voll auf" vom ICCB (das PWM Signal für "Gib alles" hab ich bei meiner ICCB Platine auf 18 Amp. eingestellt).
Sind die 80% geschätzt oder hast Du diesen Wert exakt von der OBD Schnittstelle?


Hallo
Kim, ich habe da keine Werte.
Das sind für mich, auch eigenartige Beobachtungen.
wo nach ich natürlich mein Ladeverhlten ausrichte.
Ic habe ja Zeit genung, zum Laden.
Gruß,
Hartmut
hartmut49
 
Beiträge: 40
Registriert: Sa 18. Okt 2014, 10:32
Wohnort: 32351 Stemwede

Re: Fragen eines möglichen "Umsteigers"

Beitragvon Kim » Di 6. Sep 2016, 20:49

Outlander_SPN hat geschrieben:
Gibt es diese Möglichkeit bspw. auch für das Laden über Schukostecker...wäre super wenn ich hier von 10A auf 16A gehen könnte. :-)

Klar. Meine umschaltbare ICCB ist auch mit normalem Schweizer Stecker.
Du musst den Ladestrom halt mit "Verstand" einstellen, sprich, wissen was die Infrastruktur hergibt. Im Zweifelsfall lieber auf 8 Amp.
Am Arbeitsplatz lade ich problemlos volle Pulle (14.6 Amp) an einem rel. speziellen (schweizer Standart) Abzweiger einer 32 Amp Drehstromdose.
Zuhause habe ich ein anderes ICCB auf 11.5 Amp eingestellt, damit bleibt die Steckdose kühl (was sie bie 14.6 Amp NICHT bliebe).
Outlander PHEV seit 19.02.2015 / 35500km bei 11gr CO2/km mit Bild
Fluence Z.E. von 03.2012 bis 03.2015
Renault = Nur eine schlechte Erfahrung mehr im Leben
Benutzeravatar
Kim
 
Beiträge: 1337
Registriert: Sa 20. Jul 2013, 02:29
Wohnort: Kanton Zürich

Re: Fragen eines möglichen "Umsteigers"

Beitragvon Berni » Do 8. Sep 2016, 17:32

Hallo,

So, jetzt habe ich die Probefahrt absolviert. insgesamt 47km, davon 40km rein elektrisch.
Die Batterie war nicht komplett geladen, es fehlten 2-3 Balken. Der Verkäufer hat (wir trafen uns ungefähr in der Mitte zwischen ihm und mir, daher wäre sonst die Batterie leer gewesen) den Akku bei der Herfahrt mit der Charge-Taste geladen.
Im ADAC-Test habe ich gelesen, dass dabei der Akku mit "Charge" nur zu 80% geladen wird. Kann das jemand bestätigen? Dann wäre die erreichte Reichweite ja super, würde für mich also heißen, die 40km habe ich mit 80% Ladung gemacht, oder?
Weiters ist mir zum Benzinverbrauch was aufgefallen: vor der Probefahrt haben wir diesen auf 0 gestellt und dieser blieb auch bis 40km auf 0, dann hat der Verbrenner eingeschalten und nach 47km hat er mir dann 1,0l/100km angezeigt. Was kann mir diese Zahl sagen, d.h. wie funktioniert die Berechnung, um eine Ahnung zu haben, wieviel ich effektiv auf diesen 7km verbraucht habe?

Ansonsten tolle Gefährt, sehr leise, auch mit dem Verbrenner, sei es seriell wie auch paralell.

Schöne Grüße
Bernhard
Berni
 
Beiträge: 11
Registriert: So 24. Apr 2016, 13:16

Re: Fragen eines möglichen "Umsteigers"

Beitragvon Kim » Do 8. Sep 2016, 21:57

Ein Balken entspricht ganz grob 4.375% Bruttokapazität, bzw. 6.25% der nutzbaren Netto-kWh
(Nutzbar sind nur die oberen 70%,
30% behält sich der Outi als Reserve, die aber nicht als Balken angezeigt wird, sondern nur per APP).

Laden per Charge Taste: Ich habe auch im Englischen Forum beide Aussagen gelesen. Evtl. gibt es Softwareversionen in Australien, wo er bis 100% durchläd.

Wenn Du bei Start genullt hast und nach 47km, mit 7km Verbrennerunterstützung eine Anzeige von 1.0l/100km hast, hast Du effektiv etwas weniger als 0.5 Liter verbraucht (47km/100km = X/1l ergibt 0.47 Liter)
Damit hatte der Outi auf den letzten 7km einen Schnitt von 6.7l/100km

Du hast Recht, es ist schon edel, das der Motor nicht hörbar "anspringt" wie andere Motoren per Anlasser,
sondern "anläuft", via Generatorkupplung. Alles was im Normalbetrieb zu hören ist, ist ein ganz leises Klicken eines Relais links unter dem Lenkrad.
Outlander PHEV seit 19.02.2015 / 35500km bei 11gr CO2/km mit Bild
Fluence Z.E. von 03.2012 bis 03.2015
Renault = Nur eine schlechte Erfahrung mehr im Leben
Benutzeravatar
Kim
 
Beiträge: 1337
Registriert: Sa 20. Jul 2013, 02:29
Wohnort: Kanton Zürich

Re: Fragen eines möglichen "Umsteigers"

Beitragvon Berni » Mo 3. Okt 2016, 19:38

So, jetzt bin ich auch Besitzer eines PHEV, Modell aus September 2014 in TOP-Ausstattung.
Jetzt, nach einigen Tagen kann ich sagen, die Reichweite (auch wenn anfangs zwischen 33 und 61km angezeigt werden) liegt bei ca. 40 km (Teil Stadt, Rest Landstraße ca. 70-100km/h) effektiv, immer im Normalmodus (nicht EKO) und mit eingeschalteter Klimaanlage. Ich werde in den nächsten Wochen noch Testen, was der EKO-Modus ausmacht, wahrscheinlich wird es aber bereits demnächst kälter (wir haben bereits jetzt am Morgen teilweise <5°C) und die Reichweite dadurch sowieso weiter sinken.
Was ich bis jetzt aber nicht geschafft habe, ist die Verbindung per WLAN per APP. Ich scheitere dabei bereits bei der Registrierung mit dem 10x Schließen und Öffnen auf der Fernbedienung: nachher piept beim Auto nichts und ich komme dann auch nicht weiter (geschlossene Tür, Eingeschalten auf ACC, d.h. Power-Button ist rot). Ich habe zwar die Einstellungen bzgl. der Timer für das Laden über das MMCS gemacht, aber toll wäre es schon, wenn die APP auch funktionieren würde. Vielleicht hat jemand eine Idee, was ich falsch mache. Der Vorbesitzer hat diese Funktion übrigens nicht genutzt.
Zum Tempomat: ich war immer der Meinung, der Wagen hat zusätzlich zum ACC auch einen "normalen" Tempomaten, dies scheint aber nicht der Fall zu sein, oder gibt es noch eine andere Einstellung, dass ich eine Geschwindigkeit einstellen kann, die gehalten wird, ohne Berücksichtung der Abstände?
Zum Fahren ist der Wagen sehr angenehm, nur eine Beschleunigung im seriellen Modus ist (noch) etwas gewöhnungsbedürftig, da man da den Motor doch etwas ungewohnt wahrnimmt.

Schöne Grüße
Bernhard
Berni
 
Beiträge: 11
Registriert: So 24. Apr 2016, 13:16

Re: Fragen eines möglichen "Umsteigers"

Beitragvon Kim » Mo 3. Okt 2016, 21:12

Bei Deinem APP-Smartfon-Binding muss Dir jemand anderes helfen, ist bei mir schon zu lange her.

Aber was den Tempomat betrifft: den Taster länger gedrückt halten, dann kommt ein Pieps und die normale Cruise Control.

D.h.: kurz drücken ist Adaptive, lang drücken ist normal.
Outlander PHEV seit 19.02.2015 / 35500km bei 11gr CO2/km mit Bild
Fluence Z.E. von 03.2012 bis 03.2015
Renault = Nur eine schlechte Erfahrung mehr im Leben
Benutzeravatar
Kim
 
Beiträge: 1337
Registriert: Sa 20. Jul 2013, 02:29
Wohnort: Kanton Zürich

Re: Fragen eines möglichen "Umsteigers"

Beitragvon Kim » Mo 3. Okt 2016, 21:26

Adaptive CC nutze ich nur wenn ich länger hinter einem LKW fahren möchte.
Sonst nutze ich immer nur die normale Tempofunktion. Ist nicht nur in der Stadt sondern generell angenehmer weil der Outi dann nicht so "oszilliert".
Nachteil ist nur, das man beim normalen Tempomaten die Geschw. nicht so schön per Digitalanzeige vorwählen kann.
Outlander PHEV seit 19.02.2015 / 35500km bei 11gr CO2/km mit Bild
Fluence Z.E. von 03.2012 bis 03.2015
Renault = Nur eine schlechte Erfahrung mehr im Leben
Benutzeravatar
Kim
 
Beiträge: 1337
Registriert: Sa 20. Jul 2013, 02:29
Wohnort: Kanton Zürich

Re: Fragen eines möglichen "Umsteigers"

Beitragvon Berni » Di 4. Okt 2016, 19:57

Hallo Kim,

vielen Dank, das mit dem Tempomat funktioniert.
Vielleicht hat noch jemand eine Idee zur Registrierung des Handys per WLAN.

Schöne Grüße
Bernhard
Berni
 
Beiträge: 11
Registriert: So 24. Apr 2016, 13:16

Anzeige

Vorherige

Zurück zu Mitsubishi Plug-in Hybrid Outlander

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast