Typ2 auf Typ1 Ladekabel gefunden

Typ2 auf Typ1 Ladekabel gefunden

Beitragvon timmbo » So 2. Okt 2016, 15:51

Liebe Kollegen,

an dieser Säule hängt ein oranges Type2 auf Typ1 verriegeltes Ladekabel.

http://www.goingelectric.de/stromtankst ... se-6/4217/


Update:
Hier ein Bild vom Kabel:

Bild


Grüße
Timm
Zuletzt geändert von timmbo am So 2. Okt 2016, 20:50, insgesamt 2-mal geändert.
Seit Mai 2016 eine R240 Intens: 12.7KWh Durchnittsverbrauch
timmbo
 
Beiträge: 214
Registriert: Mi 16. Mär 2016, 21:11
Wohnort: Vöcklabruck, Oberösterreich

Anzeige

Re: Typ2 auf Typ1 Ladekabel gefunden

Beitragvon Fluencemobil » So 2. Okt 2016, 15:59

Danke für deinen Hinweis.

"Allgemeine HinweiseLt. TNM eine 22 kW lolo an Hausnummer 6, eine weitere 22 kW lolo an Hausnummer 7. Bitte vor Ort überprüfen."

An Hausnummer 6 oder 7? Hast du zeit gehabt Fotos fürs verzeichnis zu machen?
Evt. Mal den Betreiber anrufen, er kann das Kabel abstoepseln und in Verwahrung nehmen.

Dann kann auch wieder geladen werden.
Benutzeravatar
Fluencemobil
 
Beiträge: 1086
Registriert: So 16. Mär 2014, 09:23
Wohnort: Erfurt

Re: Typ2 auf Typ1 Ladekabel gefunden

Beitragvon timmbo » So 2. Okt 2016, 18:53

Hallo,

habe Guy die Fotos geschickt, da ich die von zu Hause aus nicht bearbeiten kann, kann das hoffentlich er machen.
Das habe ich gelesen, aber vorort habe ich nur die beim Carport gesehen, woanders habe ich jetzt nicht gesucht.
Die Lolo ist leider nur 1phasig, daher ist 22KW nicht richtig.
Naja, wenn ich meine Ladekarte nehme, dann kommt kurz ein rotes Licht welches dann gleich wieder auf grün geht, das Kabel lässt sich aber nicht entfernen.

Servus
Timm
Seit Mai 2016 eine R240 Intens: 12.7KWh Durchnittsverbrauch
timmbo
 
Beiträge: 214
Registriert: Mi 16. Mär 2016, 21:11
Wohnort: Vöcklabruck, Oberösterreich


Zurück zu Ladesäulen / Status

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste