TILT! Lange Nacht bei union-boden in Hannover.

TILT! Lange Nacht bei union-boden in Hannover.

Beitragvon NI-ZE55 » So 28. Feb 2016, 11:46

Nun hat es mich ewigen Optimisten und seit Juni 2013 e-fahrenden ZOEaner/LEAFler und TWIZYschubser auch erwischt. Klar gab es mal die ein oder andere defekte oder zickige Säule, offline oder tatsächlich kaputt, aber es hat nie meine Pläne durchkreuzt, Alternativen waren immer vorhanden. "Renault-Assistance". Was ist das? :D

Das Martyrium mit den EnBW-Säulen "1.0" in Karlsruhe lasse ich außen vor. Da war ich auf dem Weg in meinen Frankreich-Urlaub, es war Sommer, ich bester Laune. RWE am Ende wie immer die Rettung. Ich schweife ab... :lol:

Es war eine Partynacht in Hannover geplant. Ich bin 31. Sich dazu heute noch aufzuraffen bedarf monatelanger Vorbereitung und des Schlafens am Nachmittag. Das Parkhaus Andreaestraße/Rosenquartier, übrigens zu Zeiten der 22kW-Standsäule meine erste öffentliche Ladeerfahrung 2013 und lange Zeit absoluter Stammladeplatz, sollte das Ziel werden. Tatsächlich aber seit Umbau auf die neuen "Triple-Wallboxen" nicht wieder benutzt, da die Oper oder Windmühlenstraße besser gelegen sind. Soviel zur Vorgeschichte... ;)

Achso. Ich nutze die Ladeeinrichtungen in den Parkhäusern alle 7 - 14 Tage. Ein Bedienfehler kann also ausgeschlossen werden. ;)

Parkhaus Andreaestraße/Rosenquartier um kurz vor 01:00 Uhr in der Nacht:

Rechte Wallbox erkennt das Parkticket und bucht. Lastschütz legt um. Klack. Klack! Box legt sich sofort schlafen. Alles dunkel, auch der Parkscheinautomat schaltet ab.
Wechsel an die linke Wallbox, es kommt die Meldung "Parkschein ungültig". Naiv wie ich bin laufe ich nach unten und begleiche die Rechnung, in der Hoffnung der Ladevorgang würde weggebucht werden und ich könne die linke Wallbox freischalten. Pustekuchen. "Parkschein ungültig".
Parkaufsicht verständigt. Vorgang aufnehmen lassen, damit ich auch ohne Quittung (Ooops!) meine 4,50 € für den missglückten Lade-/Parkversuch erstattet bekomme.

Tiefgarage an der Oper/Kröpcke:

Linke Wallbox (meine Lieblingswallbox) reagiert gar nicht erst auf das Einstecken des Kabels am Auto.
Rechte Wallbox reagiert nicht auf das Einstecken des Kabels am Auto. (Immer noch nicht!!! Seit Monaten... :cry: )
An der mittleren Wallbox wie immer, der dummdreistetste Dauerparker den ich kenne. Ein e-Golf mit Aufklebern der Metropolregion, irgendeinem mir unbekanntem Förderprojekt oder der verschollene Dienstwagen eines Kommunalpolitikers (?), steht dort seit Monaten. Das Typ 2 Kabel eingesteckt, fest verriegelt, ein Ladevorgang ist natürlich nicht aktiv, die Wallbox fordert mit Engelsgeduld die Aktivierung per Parkticket.
Der Golf ist bereits so eingestaubt, ich hätte mir mein Kärtchen sparen und mein Anliegen mit dem Finger auf die Scheiben malen können.
Parkaufsicht verständigt. Freie Ausfahrt und wiederholtes Mittleidsbekunden erhalten.

Standsäule oberhalb der Tiefgarage vor dem GOP:

Ein DACIA Sandero Stepway und ein Mazda 323F (das es sowas noch gibt...den wollte ich mit 18 mal haben...lang ist's her) blockieren gemeinschaftlich die Ladesäule. Aufgrund der bereits vergeudeten Zeit fehlte mir die Muße einen davon wegholen zu lassen oder es zumindest zu versuchen.

Parkhaus in der Osterstraße:

Ein Model S an der rechten Wallbox. Und es lädt! VORFREUDE!!! :mrgreen:
Parkticket wird an der linken Wallbox erkannt und es wird gebucht.
Ladung wird gestartet. ZOE beginnt zu Trillern. YEAH! :D
Eine Sekunde lang...dann Stille. OH NO! :roll:
Wallbox zeigt aber ein gänzlich anderes, mir unbekanntes, Verhalten und meldet "Ladefehler".
ZOE meckert gar nicht erst. Zeigt nur an, das ein Ladekabel angeklemmt ist, als hätte man den Ladevorgang bewusst beendet. Kein Fehler, kein "Prüfung läuft".

Langsam wird es peinlich, aber diesmal war die sehr sympathische Parkaufsicht innerhalb von fünf Minuten persönlich bei mir. Es war 01.30 Uhr in der Nacht, mir war kalt und ich musste so langsam auch mal wohin... :oops:

Der Mitarbeiter trennte die Hauptsicherung der Boxen ohne zu wissen was anschließend mit dem Model S passiert. Ich erinnerte mich an das Abschalten einer EWE-Säule in Norddeich, wo anschließend einfach weitergeladen wird, da die aktiven Ladevorgänge irgendwo gespeichert bleiben. Also los!

Die Parkscheinautomat der linken Wallbox meldet nach dem Wiederhochfahren dauerhaft er hätte ein ungültiges Parkticket erkannt. Auf die RFID der Parkaufsicht wird auch nicht reagiert. Das war's dann wohl... :|

Das Model S hat die Ladung selbsttätig wieder aufgenommen und für Sonderschichten in der Müllverbrennungsanlage an der A2 gesorgt. Tolles Auto! :massa:

Klar war man wieder einmal sehr nett zu mir und ließ mich sofort und kostenfrei ausfahren. "Elektromobilität funktioniert sonst immer" sagte ich noch, ich schämte ich.

Parkhaus in der Windmühlenstraße:

Ich bin doch nicht doof. Samstag vor zwei Wochen ging es dort, zumindest links, noch. Soll ein anderer herausfinden. :lol:

Triple-Lader am Wirtschaftsministerium.


YEAH!!! :tanzen: :hurra:

Volle Leistung bei 0° Grad Außentemperatur. ZOE zieht und zieht. Denkt wahrscheinlich es gäbe nie wieder etwas, nach den ganzen glücklosen Versuchen. So wie Katzen sich immer auf den Napf stürzen.

Es war kurz vor 02.00 Uhr in der Nacht. Den Fußweg zum Raschplatz, der sich mittlerweile immer weiter entfernt hat, den wollte ich mir nicht mehr antun.

Bye bye Hannover. Bis zum nächsten Mal.
Dann mache ich es wie 2013. So viel laden, bzw. so sparsam fahren, dass ich es im Falle eines Falles auch wieder aus eigener Kraft zurück schaffe. :-?
Zuletzt geändert von NI-ZE55 am So 28. Feb 2016, 12:35, insgesamt 1-mal geändert.
2015er ZEN R210 (MA 8) in Neptun-Grau mit 17-Zöllern und Rückfahrkamera.
Benutzeravatar
NI-ZE55
 
Beiträge: 136
Registriert: Fr 5. Sep 2014, 12:21
Wohnort: Nienburg/Weser

Anzeige

Re: TILT! Lange Nacht bei union-boden in Hannover.

Beitragvon xado1 » So 28. Feb 2016, 12:15

und hier würde dann wieder ein kleiner rex ins spiel kommen......
Lebenskunst ist die Fähigkeit, auf etwas Notwendiges zu verzichten, um sich etwas Überflüssiges zu leisten.
Dieselfrei,d.h. frei ,weil ich wieder einen Diesel fahre
Benutzeravatar
xado1
 
Beiträge: 3907
Registriert: Fr 8. Feb 2013, 21:38
Wohnort: nähe Wien,Österreich

Re: TILT! Lange Nacht bei union-boden in Hannover.

Beitragvon NI-ZE55 » So 28. Feb 2016, 12:23

Ach was...Schnickschnack.

Ich hätte das Auto auch einfach stehen lassen und auf dem Rückweg an der Strecke laden können. Im Nachhinein ist das so logisch, aber irgendwie verselbständigt sich sowas wenn man erstmal dabei ist. Hinterher ist man immer schlauer.
2015er ZEN R210 (MA 8) in Neptun-Grau mit 17-Zöllern und Rückfahrkamera.
Benutzeravatar
NI-ZE55
 
Beiträge: 136
Registriert: Fr 5. Sep 2014, 12:21
Wohnort: Nienburg/Weser

Re: TILT! Lange Nacht bei union-boden in Hannover.

Beitragvon TimoS. » So 28. Feb 2016, 12:24

@ xado1: Oder funktionierende Ladesäulen.

@NI-ZE55: Scheib bitte auch jemandem von enercity. Die müssen weiter informiert werden, dass es Schwierigkeiten gibt. Habe gerade Herrn Brandes bezüglich der Ladesäule am GOP mal wieder eine Email geschrieben
VW e-up! seit Juli 2014; PV-Anlage mit 10kWp seit Juni 2013; Tesla Model ☰ reserviert
Benutzeravatar
TimoS.
 
Beiträge: 838
Registriert: Fr 18. Apr 2014, 19:33

Re: TILT! Lange Nacht bei union-boden in Hannover.

Beitragvon NI-ZE55 » So 28. Feb 2016, 12:26

Logisch. Bereits erledigt. :mrgreen:
2015er ZEN R210 (MA 8) in Neptun-Grau mit 17-Zöllern und Rückfahrkamera.
Benutzeravatar
NI-ZE55
 
Beiträge: 136
Registriert: Fr 5. Sep 2014, 12:21
Wohnort: Nienburg/Weser

Re: TILT! Lange Nacht bei union-boden in Hannover.

Beitragvon Karlsson » So 28. Feb 2016, 12:39

Die Parkhäuser kenne ich weiter gar nicht, wo es doch noch so viel kostenlosen Strom gibt. Und am GOP zu gucken, hab ich mir auch abgewöhnt, totale Zeitverschwendung.
Am Wirtschaftsministerium haut es aber fast immer hin. Und wenn mal nicht, hab ich dann immer was ums Eck am Umweltministerium bekommen oder am Trammplatz.

NI-ZE55 hat geschrieben:
Volle Leistung bei 0° Grad Außentemperatur.

Wenn er warm gefahren oder ziemlich leer ist, kein Thema. Gestern wollten wir noch kurz was in der Stadt holen, dran gesteckt bei 5℃, 80% SOC und kaltem Akku. Da sagte der tatsächlich 1h55min Restladezeit und stand nach 50min bei 96%. Also sowas lahmes hatte ich vorher noch nicht erlebt.

Kalter Akku mit 15% bei 2℃ führte dagegen auch zu voller Leistung.
Also ich hab den Verdacht, dass ich gestern in 50min genauso von 20 auf 96% hätte laden können, wie von 80 auf 96%. Einfach weil er im ersteren Fall die volle Leistung annimmt und dadurch dann während der Ladung warm wird.
Zoe Q210 / Corsa 1.0 / Pedelec Eigenbau / Fresh Breeze Sportix
Benutzeravatar
Karlsson
 
Beiträge: 10858
Registriert: Fr 15. Mär 2013, 13:41

Re: TILT! Lange Nacht bei union-boden in Hannover.

Beitragvon MarkusD » So 28. Feb 2016, 12:51

Interessant wäre es gewesen, wie sich die Ladestationen verhalten hätten, wenn man z.B. einen Smart ed mit 22kW-Lader angeschlossen hätte ...
Meine persönliche Erfahrung bei derartigen Fällen ist so, daß es zu 90% am (offenbar etwas empfindlichen) Zoe liegt, nicht an der Infrastrukturseite.
MarkusD
 

Re: TILT! Lange Nacht bei union-boden in Hannover.

Beitragvon NI-ZE55 » So 28. Feb 2016, 12:55

Die Hoffnung muss ich leider zerstören. Definitiv und sehr eindeutig defekte Infrastruktur. ZOE funktioniert einwandfrei. :mrgreen:

Die hat nicht einmal einen Fehler gesetzt. War ihr wurscht. Aber SMS über aktiv beendete Ladevorgänge hat sie 2× rausgehauen. :D

@Karlsson

Klar. Nienburg - Hanne reicht bei -4° Grad auf Strecke für einem warmen Akku. Nur die heiße Nacht blieb aus. :lol:
2015er ZEN R210 (MA 8) in Neptun-Grau mit 17-Zöllern und Rückfahrkamera.
Benutzeravatar
NI-ZE55
 
Beiträge: 136
Registriert: Fr 5. Sep 2014, 12:21
Wohnort: Nienburg/Weser

Re: TILT! Lange Nacht bei union-boden in Hannover.

Beitragvon rolandk » So 28. Feb 2016, 13:30

Ein schöner Beweis dafür, wie sinnvoll die CF-Boxen sind, oder das es auch sinnvoll sein kann, mit einer mobilen Ladebox an CEE laden zu können (Stichwort: Drehstromnetz). Spätestens in der Oldenburger Allee (wäre Rückfahrtechnisch Richtung Nienburg/B6) nicht wirklich schwierig.
Aber da gäbe es dann wahrscheinlich auch noch Garbsen.

Weiterhin gute Fahrt.

Gruß
Roland
rolandk
 
Beiträge: 3725
Registriert: Sa 21. Sep 2013, 22:10
Wohnort: Dötlingen

Re: TILT! Lange Nacht bei union-boden in Hannover.

Beitragvon NI-ZE55 » So 28. Feb 2016, 13:48

Klar.

Mittlerweile schreiben wir ja das Jahr 2016. Liegenbleiben für mich eher unwahrscheinlich. Noch nie im Ansatz greifbar gewesen. Bei mir war nur die Luft raus. Was übrigens eine schöne Idee für den e-Golf wäre. Wird ja ohnehin nicht bewegt. Erledigt die Physik daher irgendwann von alleine.

ZOE lädt schon wieder 22kW. Es gibt frische Brötchen vom Bäcker und ordentlich Infrastruktur umzu. :D
2015er ZEN R210 (MA 8) in Neptun-Grau mit 17-Zöllern und Rückfahrkamera.
Benutzeravatar
NI-ZE55
 
Beiträge: 136
Registriert: Fr 5. Sep 2014, 12:21
Wohnort: Nienburg/Weser

Anzeige

Nächste

Zurück zu Ladesäulen / Status

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: MineCooky und 2 Gäste