TILT! Lange Nacht bei union-boden in Hannover.

Re: TILT! Lange Nacht bei union-boden in Hannover.

Beitragvon NI-ZE55 » Mo 29. Feb 2016, 00:06

Ich möchte noch einmal klar stellen, dass dieses Thema nichts mit der ZOE zu tun hat. Sie spielt nur eine Komparsin in diesem Stück. ;)

Die Mythen der Zicke gehören bei korrekt gewarteten ZOEs ohnehin der Vergangenheit an. Tatsächlich ist auch die Ladeinfrastruktur in der Pflicht Standards zu erfüllen. Man muss da schon objektiv bleiben. Darum geht es in diesem Fall schließlich.

Die Tage bin ich wieder in der City. Ich werde testen und berichten. Auch von der Reaktion von enercity.

Ich glaube das eigentliche Problem ist, dass ein Anbieter ohne Feedback des Kunden nichts von eben diesen ahnen kann.
2015er ZEN R210 (MA 8) in Neptun-Grau mit 17-Zöllern und Rückfahrkamera.
Benutzeravatar
NI-ZE55
 
Beiträge: 138
Registriert: Fr 5. Sep 2014, 12:21
Wohnort: Nienburg/Weser

Anzeige

Re: TILT! Lange Nacht bei union-boden in Hannover.

Beitragvon NI-ZE55 » Fr 25. Mär 2016, 09:41

Moin.

Im Parkhaus in der Andreaestraße ergab sich gestern Abend folgende Situation mit dem neuen 30kWh LEAF:

Links wird ein Einstecken am Fahrzeug erkannt, aber der Parkschein nach Aufforderung nicht gelesen. Keine Reaktion.
Rechts wird ein Einstecken am Fahrzeug erkannt, der Parkschein gelesen, aber keine Ladung gebucht. Keine weitere Reaktion. An beiden Boxen kam es außerdem nicht zu den üblichen Bedienhinweisen per Sprachausgabe.

Immerhin wurden mir diesmal die 3,- EUR nicht berechnet, die beim letzten Mal gebucht wurden. Was verständlich ist, da die Wallbox "damals" immerhin versucht hat zu Laden. Auch wenn es nur eine Sekunde gedauert hat.

Wie versprochen habe ich mich darum gekümmert und sowohl Union Boden als auch Enercity in Kenntnis gesetzt. Von Union Boden gab es gar keine Reaktion, obwohl ich freundlich um die Erstattung der Kosten gebeten habe.
Enercity gibt sich mit dem Team rund um Herrn Brandes sehr bemüht. Vorgestern bekam ich eine Mail, das die Ladevorrichtungen in allen Parkhäuseren wieder funktionieren sollen. Nur unter der Oper werde nach wie vor nur eine Box funktionstüchtig sein. Ich solle die Andreaestraße ausprobieren und berichten. Ganz absichtlich habe ich diesmal den LEAF genommen, um allen Chamäleon-Gegnern Lügen zu strafen. Ich wusste doch, dass meine Kleine nichts dafür kann. :mrgreen:

Samstag schreibe ich wieder eine Mail an Enercity mit den gewünschten "Testergebnissen". Aufgrund des Verhaltens der Wallboxen war mir ohnehin klar, das es nicht an den verschiedenen Eigenschaften der Fahrzeuge liegen kann.

Aber es gibt auch positives zu berichten. Meine Eindrücke der letzten Wochen werden abermals bestätigt. Seitdem die neuen Boxen hängen und alle Parkflächen absolut vorbildlich markiert und gekennzeichnet sind, parkt dort kein Verbrenner mehr. Nicht einmal am frühen Donnerstagabend vor dem langen Osterwochenende. Hey! Jetzt müssen sie nur noch funktionieren. :lol:
2015er ZEN R210 (MA 8) in Neptun-Grau mit 17-Zöllern und Rückfahrkamera.
Benutzeravatar
NI-ZE55
 
Beiträge: 138
Registriert: Fr 5. Sep 2014, 12:21
Wohnort: Nienburg/Weser

Re: TILT! Lange Nacht bei union-boden in Hannover.

Beitragvon TimoS. » Fr 25. Mär 2016, 10:06

Sie waren stets bemüht...
VW e-up! seit Juli 2014; PV-Anlage mit 10kWp seit Juni 2013; Tesla Model ☰ reserviert
Benutzeravatar
TimoS.
 
Beiträge: 852
Registriert: Fr 18. Apr 2014, 19:33

Re: TILT! Lange Nacht bei union-boden in Hannover.

Beitragvon dibu » Fr 25. Mär 2016, 11:13

umberto hat geschrieben:
Wenn eine OpenEVSE in der Lage ist, jede Zicke zu laden, sollte es doch anderen Ladecontrollern möglich sein, sich ebenso tolerant zu verhalten.

Genau das ist auch mein Problem. Warum führen Toleranzen in den Bauteilen eines Autos zu so krassen Unterschieden? Ich hatte es schon, dass meine Zoé nicht lud und eine andere dann doch. Ganz zu schweigen von den Brusa-Ladern: die funktionieren anscheinend immer. Warum nicht bei der Zoé?

Ich denke, dass die kommerziellen Ladecontroller noch eine Menge Entwicklungsarbeit benötigen, bis sie mit allen Fahrzeugen zuverlässig funktionieren. (Back to topic...)
Zoé Zen weiß, seit Juli 2013. Eon-Wallbox 22 kW
Kein Verbrenner im Haushalt
Benutzeravatar
dibu
 
Beiträge: 889
Registriert: Do 1. Nov 2012, 20:52
Wohnort: Braunschweig, Deutschland

Re: TILT! Lange Nacht bei union-boden in Hannover.

Beitragvon Karlsson » Fr 25. Mär 2016, 19:41

dibu hat geschrieben:
Warum führen Toleranzen in den Bauteilen eines Autos zu so krassen Unterschieden? Ich hatte es schon, dass meine Zoé nicht lud und eine andere dann doch.

Bei Conti in Stöcken schmeckt meinem der Strom einfach überhaupt nicht, da gibts laufen Abbrüche. Sowohl 1-phasig mit Notladekabel 10A (mit 14A ist es etwas besser, lädt aber auch nicht immer zuverlässig fertig) wie auch mit mobiler Box und 13A oder 16A.
Er fängt erst an, hört dann aber irgendwann wieder auf, fängt evtl wieder an....und pennt irgendwann einfach ein. Über die App erfährt man nichts, es gibt auch keine Fehlermeldung oder so. Also 10% Ladung ist alles gut und dann irgendwie nicht mehr. Oder nochmal neu starten, dann kommen vielleicht noch mal 8% rein.
Es könnte an irgendwelchen Oberschwingungen liegen, weil da recht amtliche Maschinen in der Nähe am Netz hängen...keine Ahnung. Ich hab es jedenfalls aufgegeben.

dibu hat geschrieben:
Ganz zu schweigen von den Brusa-Ladern: die funktionieren anscheinend immer.

Und man hört davon quasi nichts! Und nicht dieses ganze FI-Drama...der Brusa scheint mir ein ganz feines Stück Technik zu sein.

dibu hat geschrieben:
Ich denke, dass die kommerziellen Ladecontroller noch eine Menge Entwicklungsarbeit benötigen, bis sie mit allen Fahrzeugen zuverlässig funktionieren. (Back to topic...)

Ne, die Box war ja meine eigene. Zoe kann auch mit intakter Box zicken.
Da war doch mal bei irgendwem was, dass der Wagen ums Verrecken keinen Nachtstrom haben wollte.
Zoe Q210 seit 06/15, elektrischer Erstwagen mit Langstreckeneignung, großem Kofferraum und AHK für max 20k€ als 2-jähriger mit max 30tkm gesucht
Benutzeravatar
Karlsson
 
Beiträge: 11445
Registriert: Fr 15. Mär 2013, 13:41

Re: TILT! Lange Nacht bei union-boden in Hannover.

Beitragvon umberto » Fr 25. Mär 2016, 19:48

Karlsson hat geschrieben:
der Brusa scheint mir ein ganz feines Stück Technik zu sein.


Joo, der Zoe-Lader wird einen Bruchteil davon kosten.

Ne, die Box war ja meine eigene. Zoe kann auch mit intakter Box zicken.


Naja, ein paar Mindestanforderungen muß die Stromversorgung halt schon erfüllen. Zoe heißt ja nicht umsonst "Installationstester auf Rädern"

Aber die kommerziellen Ladecontroller lernen dazu. Ich hatte immer Streß mit den EnBW-Säulen. Seit die ihr Update hatten (nach dem Update wurden alle Car2Go-Nutzer angewiesen, immer erst an der Säule zu stecken), krieg ich da auch problemlos Strom.

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3822
Registriert: Mo 1. Okt 2012, 23:08

Re: TILT! Lange Nacht bei union-boden in Hannover.

Beitragvon Karlsson » Fr 25. Mär 2016, 20:08

umberto hat geschrieben:
Naja, ein paar Mindestanforderungen muß die Stromversorgung halt schon erfüllen.

Ich würde wetten, dass dem Brusa der Status Quo reicht und er den Smart ED problemlos da laden würde... und ich will das auch können! :(
Zoe Q210 seit 06/15, elektrischer Erstwagen mit Langstreckeneignung, großem Kofferraum und AHK für max 20k€ als 2-jähriger mit max 30tkm gesucht
Benutzeravatar
Karlsson
 
Beiträge: 11445
Registriert: Fr 15. Mär 2013, 13:41

Re: TILT! Lange Nacht bei union-boden in Hannover.

Beitragvon dibu » Fr 25. Mär 2016, 20:09

@umberto: Schön zu wissen. Bin im April in EnBW-Land unterwegs und letztes Mal hatte ich öfters Probleme.

Es stimmt schon: die relative Anzahl der Ladesäulen, bei denen das Laden nicht klappt, nimmt deutlich ab. Die Hersteller haben wohl dazugelernt. Umso erstaunlicher die Panne, die NIZE55 in Hannover hatte :(
Zoé Zen weiß, seit Juli 2013. Eon-Wallbox 22 kW
Kein Verbrenner im Haushalt
Benutzeravatar
dibu
 
Beiträge: 889
Registriert: Do 1. Nov 2012, 20:52
Wohnort: Braunschweig, Deutschland

Re: TILT! Lange Nacht bei union-boden in Hannover.

Beitragvon umberto » Fr 25. Mär 2016, 20:25

Karlsson hat geschrieben:
Ich würde wetten, dass dem Brusa der Status Quo reicht


Ja klar, aber dafür ist er halt deutlich aufwändiger und teurer als das Zoe-Konzept. Ohne Arme keine Kekse, :-)

@dibu: mein Kommentar bezog sich übrigens auf die "alten" EnBW-Säulen mit dem Schuko-Anschluss. Es gibt inzwischen auch "neue" (erkennbar am fehlenden Schuko-Anschluss bzw. der fehlenden Zweirad-Markierung in der EnBW-App), an denen habe ich noch keine Erfahrung sammeln können. Im Forum haben aber ein paar Zoeisten postive Ladeerfahrungen vermerkt.

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3822
Registriert: Mo 1. Okt 2012, 23:08

Re: TILT! Lange Nacht bei union-boden in Hannover.

Beitragvon Karlsson » Fr 25. Mär 2016, 20:47

umberto hat geschrieben:
Im Forum haben aber ein paar Zoeisten postive Ladeerfahrungen vermerkt.

Die Ladelogs sind Pflichtlektüre für Touren!

umberto hat geschrieben:
Ja klar, aber dafür ist er halt deutlich aufwändiger und teurer als das Zoe-Konzept. Ohne Arme keine Kekse, :-)

Ich hoffe, dass das in ein paar Jahren bei 1.000.000 Stück/a auch für kleines Geld geht.
Sowas wie der Brusa Lader sollte in Zukunft der Standard sein.

dibu hat geschrieben:
Es stimmt schon: die relative Anzahl der Ladesäulen, bei denen das Laden nicht klappt, nimmt deutlich ab.

Ja gut, eigentlich lädt Zoe ja schon meistens. Die Probleme sind eher selten. Richtig unschön finde ich hat weiterhin das Fiepen und den geringen Wirkungsgrad einphasig.
Ok, da ist der 240er besser. Aber dafür die 43kW Ladung aufgeben ist ja auch doof.
Zoe Q210 seit 06/15, elektrischer Erstwagen mit Langstreckeneignung, großem Kofferraum und AHK für max 20k€ als 2-jähriger mit max 30tkm gesucht
Benutzeravatar
Karlsson
 
Beiträge: 11445
Registriert: Fr 15. Mär 2013, 13:41

Anzeige

VorherigeNächste

Zurück zu Ladesäulen / Status

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste