TILT! Lange Nacht bei union-boden in Hannover.

Re: TILT! Lange Nacht bei union-boden in Hannover.

Beitragvon MarkusD » So 28. Feb 2016, 15:19

NI-ZE55 hat geschrieben:
Die Hoffnung muss ich leider zerstören. Definitiv und sehr eindeutig defekte Infrastruktur. ZOE funktioniert einwandfrei. :mrgreen:
DEINER.
;)

Wir haben hier bei uns schon Kreuztests gemacht, egal wie, die einen Zoes konnten problemlos laden, die anderen haben immer die Sicherungen fliegen lassen oder erst gar nicht angefangen zu laden.
Der einzige Unterschied war immer nur der Zoe, der am Ende des Typ2-Kabels hing.
Möglicherweise ist das Toleranzspektrum der im Zoe verbauten Bauteile etwas zu groß (oder zu klein, je nach Sichtweise) geraten.
MarkusD
 

Anzeige

Re: TILT! Lange Nacht bei union-boden in Hannover.

Beitragvon Spüli » So 28. Feb 2016, 16:13

Es geht doch nichts über ein richtiges[tm] Ladegerät im Auto.
Mein Wagen hatte noch nie ein Problem mit einer Ladesäule in Hannover.

Da wir hier auch im Bereich "Infrastruktur" sind, haben eigentlich auch die ständigen Hinweise auf einen ab und an auch mal funktionierenden Zoe hier nichts verloren. Wer solche Themen aber doch gerne besprechen möchte, soll dies im Renault-Unterforum machen.
Gruß Ingo
Benutzeravatar
Spüli
 
Beiträge: 2115
Registriert: Sa 22. Dez 2012, 16:23
Wohnort: Gifhorn

Re: TILT! Lange Nacht bei union-boden in Hannover.

Beitragvon NI-ZE55 » So 28. Feb 2016, 16:51

Die Boxen in den Parkhäusern bereiten quer durch die Fahrzeugpalette Probleme. Kann man den Ladelogs leicht entnehmen. Die Dunkelziffer muss weit größer sein. Und es ist völlig korrekt, die ZOE ist hier nur Beiwerk. An den Boxen, die nicht von vorneherein ohne Reaktion bleiben, gab es bisher noch nie ein Problem. Hatte es genau so mit dem LEAF unter der Oper erlebt. Nebenan war bisher immer direkt frei und funktionstüchtig, daher den Umstand nur gemeldet und gut. Diesmal war es weit weniger leicht zu lösen.
2015er ZEN R210 (MA 8) in Neptun-Grau mit 17-Zöllern und Rückfahrkamera.
Benutzeravatar
NI-ZE55
 
Beiträge: 135
Registriert: Fr 5. Sep 2014, 11:21
Wohnort: Nienburg/Weser

Re: TILT! Lange Nacht bei union-boden in Hannover.

Beitragvon Berndte » So 28. Feb 2016, 20:31

Nach Hannover fahre ich immer erst eine Crowdfunding-Box an.
In Hannover dann die erstbeste Ladesäule, wenn die funktioniert, dann ist das gut, wenn nicht auch egal!
Ladesäulen Sightseeing, da habe ich keine Lust drauf ... und dann noch Geld dafür verlangen?
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 4833
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Re: TILT! Lange Nacht bei union-boden in Hannover.

Beitragvon umberto » So 28. Feb 2016, 20:54

MarkusD hat geschrieben:
Möglicherweise ist das Toleranzspektrum der im Zoe verbauten Bauteile etwas zu groß (oder zu klein, je nach Sichtweise) geraten.


Ganz sicher, das ist bei der Französin ja nicht nur beim Ladegerät so eine große Spanne. Abblendlicht von "geht gar nicht" bis "klassenüblich", Fernlicht von "erkenne keinen Unterschied" zu "ok", Ladeklappen von "abgerissen" zu "geht einwandfrei" usw.

Aber man muß es auch ganz offen sagen: ich kenne (bisher noch) keine Zoe, die an einer OpenEVSE nicht sofort geladen hätte.

Also liegt es auch an der Infrastruktur (back to topic :-) ), an der Stelle "toleranter" zu werden. Und mit den EnBW-Bosch-Säulen hatte ich auch mit den smart EDs von car2go schon mehrere Fehlschüsse (die ich dann auch noch als Parkzeit bezahlen durfte). Und das ist das simple AC.

Wenn man hier im Forum liest, wie oft im Großraum Stuttgart die nicht mal ein Jahr alten Aldi-Triples auf der DC-Seite die Flügel hängen lassen (von den anderen DC-Geschichten mal abgesehen), haben wir auf Seiten der Ladesäulen noch ganz viel Nachholbedarf.

Weil man aber mit den Dingern kaum was verdient, hängt sich da auch keiner rein.

Hallo Staat, DU bist dran.

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3820
Registriert: Mo 1. Okt 2012, 22:08

Re: TILT! Lange Nacht bei union-boden in Hannover.

Beitragvon MarkusD » So 28. Feb 2016, 21:18

umberto hat geschrieben:
MarkusD hat geschrieben:
Möglicherweise ist das Toleranzspektrum der im Zoe verbauten Bauteile etwas zu groß (oder zu klein, je nach Sichtweise) geraten.
...
Aber man muß es auch ganz offen sagen: ich kenne (bisher noch) keine Zoe, die an einer OpenEVSE nicht sofort geladen hätte.
Hier hat man aber sozusagen auch seine eigene Ladesäule mitgebracht.
Das Schlimmste, was hier passieren kann, daß durch eine falsche Einstellung des maximalen Stroms die Sicherung fliegt. Das liegt dann aber am Fahrer und nicht am Zoe.
MarkusD
 

Re: TILT! Lange Nacht bei union-boden in Hannover.

Beitragvon rolandk » So 28. Feb 2016, 21:35

MarkusD hat geschrieben:
Das Schlimmste, was hier passieren kann, daß durch eine falsche Einstellung des maximalen Stroms die Sicherung fliegt.


Wenn Du Glück hast, fliegt nur die Sicherung....

im schlimmsten Fall glühen die Drähte, weil an der 2,5mm² eine CEE32 hängt und die Sicherung auch mit 32A gesichert ist. Und das dann in der Werkstatt eines Stadtwerkes (dessen Namen ich nicht nennen werde).

Gruß
Roland
rolandk
 
Beiträge: 3561
Registriert: Sa 21. Sep 2013, 21:10
Wohnort: Dötlingen

Re: TILT! Lange Nacht bei union-boden in Hannover.

Beitragvon umberto » So 28. Feb 2016, 21:53

MarkusD hat geschrieben:
Hier hat man aber sozusagen auch seine eigene Ladesäule mitgebracht.


Ja, was willst Du damit ausdrücken? Das ist auch nur ein Stück Technik, so wie die offziellen Säulen auch.

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3820
Registriert: Mo 1. Okt 2012, 22:08

Re: TILT! Lange Nacht bei union-boden in Hannover.

Beitragvon MarkusD » So 28. Feb 2016, 22:06

umberto hat geschrieben:
MarkusD hat geschrieben:
Hier hat man aber sozusagen auch seine eigene Ladesäule mitgebracht.

Ja, was willst Du damit ausdrücken?
Ja, was wohl?
:roll:

Der Unterschied zu einer Ladesäule und deiner eigenen Technik ist der, daß du bei der Ladesäule nicht weißt, was drin ist, sprich ob das "Zoe-genehm" ist. Das muß nichtmal die Technik als solche sein, sondern es genügt schon, wenn die Timings nicht passen.
MarkusD
 

Re: TILT! Lange Nacht bei union-boden in Hannover.

Beitragvon umberto » So 28. Feb 2016, 22:28

MarkusD hat geschrieben:
Der Unterschied zu einer Ladesäule und deiner eigenen Technik ist der, daß du bei der Ladesäule nicht weißt, was drin ist, sprich ob das "Zoe-genehm" ist.


Aber das geht doch an meinem Punkt vorbei.

Wenn eine OpenEVSE in der Lage ist, jede Zicke zu laden, sollte es doch anderen Ladecontrollern möglich sein, sich ebenso tolerant zu verhalten.

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3820
Registriert: Mo 1. Okt 2012, 22:08

Anzeige

VorherigeNächste

Zurück zu Ladesäulen / Status

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste