Massenstörung an allen Ladesäulen in Hamburg

Re: Massenstörung an allen Ladesäulen in Hamburg

Beitragvon TeeKay » Mi 22. Jun 2016, 13:52

Hast du das mal dem Betreiber gesagt?
https://www.facebook.com/ElektroautoImAlltag/
Projekt Stromspeicher im Selbstbau mit BMW i3 & Passat GTE Batterien: http://www.stromspeicher.blog/
Benutzeravatar
TeeKay
 
Beiträge: 10582
Registriert: Di 15. Okt 2013, 11:40
Wohnort: Berlin und Frankfurt

Anzeige

Re: Massenstörung an allen Ladesäulen in Hamburg

Beitragvon Vanellus » Mi 22. Jun 2016, 14:50

das ja mal 'ne interessante Nachricht. Waren ja bislang nur in der Regel zugeparkt. Jetzt also offiziell.

Ob der Betreiber Auto Nova oder das e-Werk Sachsenwald ist, ist mir nicht klar.
Vielleicht teilst du deine Beobachtung mal dem e-Werk Sachsenwald mit? info@ewerk-sachsenwald.de
Gruß
Reinhard
Zoe Zen seit 10.7.2013, perlmuttweiß
Vanellus
 
Beiträge: 1149
Registriert: So 30. Jun 2013, 10:42
Wohnort: Schleswig-Holstein

Re: Massenstörung an allen Ladesäulen in Hamburg

Beitragvon Robi » Mi 22. Jun 2016, 17:13

Dieses Problem war schon vor einem Jahr. Der Inhaber der Säule sieht das so, das die sehr wohl für die öffentliche Nutzung bestimmt ist. Gibt es Fotos vom blockieren dann werfe ich mal das E Werk Sachsenwald informieren.
Gruß Dirk
Zoe 12/2013 - 04/2016, Twizy ab 01/2015, Leaf ab 04/2016, Smart ED 453 ab 06/2017, 10 KWP Solar Anlage ab 11/2013, Stromtankstelle 43 KW Typ 2, Ladepunkt mit CEE rot 22 KW und Schuko, 24 Std. zugänglich. Mittlerweile 14 Länder elektrisch bereist :D
Benutzeravatar
Robi
 
Beiträge: 661
Registriert: Di 17. Dez 2013, 20:03
Wohnort: Hamburg

Re: Massenstörung an allen Ladesäulen in Hamburg

Beitragvon Hamburger » Do 23. Jun 2016, 12:42

Habe vorhin eine Rückmeldung auf meine gestrige Störungdmeldung vom Stromnetz Hamburg bekommen.
Das Störungsmanagement funktioniert anscheinend recht schnell und das Feedback ist IMHO vorbildlich.

es tut uns leid, dass wir Störungen beim Laden verursacht hatten.

Die Ursache lag in diesem Fall nicht an einem Ausfall des Backends, sondern an der vorgenommenen Konfiguration. Irrtümlicher Weise haben wir die RFID-whitelist nicht gezogen. Die Säulen und das System waren aktiv- jedoch gab es keine Karten zum „matchen“.
Dieser Fall kann in Zukunft nicht mehr eintreten, weil wir nach einem Update/Neustart direkt Test-Ladevorgänge durchführen.

Ein Ausfall des Backends ist ebenfalls unwahrscheinlich, da wir zwei gespiegelte Systeme laufen lassen.
Des Weiteren ist es unwahrscheinlich, dass wir einen flächigen Säulenausfall haben, da wir nicht nur ein Provider nutzen – hier haben wir somit ebenfalls auf die vergangenen Geschehnisse reagiert.

Wir entschuldigen uns hiermit nochmals für die Unannehmlichkeiten und hoffen auf ein zukünftig „stabiles“ Laden.
seit 16.09.16 : i3 94Ah :)

https://twitter.com/alphadelta44
Give carbon a price:
https://youtu.be/G7tntAdhJUY
Benutzeravatar
Hamburger
 
Beiträge: 526
Registriert: So 27. Jul 2014, 11:02
Wohnort: Hamburg

Re: Massenstörung an allen Ladesäulen in Hamburg

Beitragvon Elektrolurch » Do 23. Jun 2016, 15:03

Dieser Fall kann in Zukunft nicht mehr eintreten, weil wir nach einem Update/Neustart direkt Test-Ladevorgänge durchführen.

Wow, wie ausgesprochen clever. Dass da noch keiner drauf gekommen ist! ;)
ZOE Intens Q210 weiß (F-Import) seit 11.2013
Benutzeravatar
Elektrolurch
 
Beiträge: 2656
Registriert: Fr 15. Nov 2013, 08:00
Wohnort: Ronnenberg-Benthe (Hannover)

Re: Massenstörung an allen Ladesäulen in Hamburg

Beitragvon EVduck » Do 23. Jun 2016, 16:04

Wer testet ist feige...
eMobilität: Wer will findet Wege, wer nicht will, der findet Gründe
eFahrzeug: Zoe Intens perlweiß
ORDER≡D 2016-04-01 03:58
EVduck
 
Beiträge: 1216
Registriert: Do 2. Aug 2012, 10:14

Vorherige

Zurück zu Ladesäulen / Status

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste