HILFE: akzenta-Ladesäule will den zoe nicht...

HILFE: akzenta-Ladesäule will den zoe nicht...

Beitragvon wp-qwertz » Di 31. Mai 2016, 12:28

hier starte ich das thema zu dieser ladesäule:
http://www.goingelectric.de/stromtankst ... en-2/5676/

vorab:
diese thema leite ich per eMail weiter an den marktleiter, der sich die hier vorgeschlagenen lösungs-tipps mit seinem elektriker anschaut (habe das so mit ihm heute besprochen) - vlt. kann hier jemand helfen?!

allg. info:
diese eTanke steht wieder zur verfügung. war in reparatur und ist die gleiche, wie alle anderen eTanken vom aktzenta hier im WupperTal.
an der eTanke vom aktzenta/ steinbeck habe ich mit dem zoe keine probleme! (andere rönos wohl schon mal...) tesla & co auch nicht.

problem:
der zoe hat probleme mit DIESER säuele (nicht mit der in W-Steinbeck). zoe prüft, will laden doch seoweit kommt es dann erst gar nicht: der FI im laden löst aus. das wars.

alle anderen eAutos könne hier wohl problemlos laden.
ich konnte es bis VOR dem austausch der technik auch.

wer kann jetzt also hier wertvolle infos für den akzenta/ den elektriker zur verfügung stellen, was gemacht werden könnte?
bin gespannt.
einen dank an euch und einen gruß nach vohwinkel.
werde naturstrom.de kunde: http://links.naturstrom.de/lm4j und tu gutes
Zoe (VERKAUFT) BJ: 03/13 seit dem 13.02.2015 - 30.12.2016
TESLA MX bestellt am 05.09.2016. Ab dem 30.12.2016 unserer.
5,5kWp - PV
Benutzeravatar
wp-qwertz
 
Beiträge: 2898
Registriert: Mo 25. Aug 2014, 08:19
Wohnort: WupperTal

Anzeige

Re: HILFE: akzenta-Ladesäule will den zoe nicht...

Beitragvon fbitc » Di 31. Mai 2016, 12:32

Irgendwas stimmt mit Deiner Groß- und Kleinschreibung nicht...


Gesendet von iPhone mit Tapatalk
Grüße Frank
--
07.01.2015 -> Mitsubishi Outlander PHEV TOP
April 2016 -> VW Golf 7 Variant, 1.6TDI
E-Historie: 1 Jahr Twizy, 1,5 Jahre ZOE, 2 Jahre Leaf
fbitc
 
Beiträge: 3445
Registriert: Di 11. Jun 2013, 14:56
Wohnort: Hohenberg / Eger

Re: HILFE: akzenta-Ladesäule will den zoe nicht...

Beitragvon streetfighter » Di 31. Mai 2016, 20:53

Der Mist hat erst mit dem Umbau von Akzenta angefangen. Vorher hatte ich nie Probleme dort zu laden. Ich denke der Fehler liegt nicht an der Box sondern an der Verkabelung.
Laut Marktleiter ist auch der FI der Schuldige der jedesmal auslöst. Vielleicht sollte mal den erst mal überprüfen ?!?
Benutzeravatar
streetfighter
 
Beiträge: 393
Registriert: Mo 18. Aug 2014, 13:29

Re: HILFE: akzenta-Ladesäule will den zoe nicht...

Beitragvon wp-qwertz » Di 31. Mai 2016, 21:47

der elektriker meinte im gespräch mit mir, dass er damals für alle akzenta-märkte die zubehörteile aus der gleichen... wie nennt man das... marge? gekauft hat. die sich also theoretisch nicht voneinander unterscheiden dürfte.
und doch kam er auf die idee, dass es ja sein könnte, dass der FI in vohwinkel ggf. empflindlicher ist, als die anderen.

ps @streetfighter: hast du auch einen zoe?
werde naturstrom.de kunde: http://links.naturstrom.de/lm4j und tu gutes
Zoe (VERKAUFT) BJ: 03/13 seit dem 13.02.2015 - 30.12.2016
TESLA MX bestellt am 05.09.2016. Ab dem 30.12.2016 unserer.
5,5kWp - PV
Benutzeravatar
wp-qwertz
 
Beiträge: 2898
Registriert: Mo 25. Aug 2014, 08:19
Wohnort: WupperTal

Re: HILFE: akzenta-Ladesäule will den zoe nicht...

Beitragvon LiquidCrystal » Di 31. Mai 2016, 22:37

Ui, dann darf ich ja mal wieder probieren, da zu laden. Habe denen schon vor einem Jahr vorgehalten, dass alles, was nicht 3-phasig lädt, an ihrer Säule nicht laden kann. Vielleicht haben sie ja zumindest das jetzt behoben...
LiquidCrystal
 
Beiträge: 108
Registriert: Fr 12. Dez 2014, 18:14

Re: HILFE: akzenta-Ladesäule will den zoe nicht...

Beitragvon streetfighter » Mi 1. Jun 2016, 07:08

@ wp-qwertz

Ja, habe ich.
Benutzeravatar
streetfighter
 
Beiträge: 393
Registriert: Mo 18. Aug 2014, 13:29

Re: HILFE: akzenta-Ladesäule will den zoe nicht...

Beitragvon streetfighter » Do 2. Jun 2016, 06:25

Ich hätte evtl noch eine Idee wie wir die Box / Zuleitung testen können. Wenn der Elektriker vor Ort ist bringe ich meine Box vorbei und wir schließen sie dort an. Dann sehen wir ja was passiert. Wir können dann auch testen ob das nur bei 22 KW auftritt oder auch schon bei 11 KW.
Testfahrzeug ist ja dann auch vorhanden.
Der einzige Haken ist das ich erst ab 16 Uhr bei Akzenta sein kann. Oder halt an einem Samstag .....
Benutzeravatar
streetfighter
 
Beiträge: 393
Registriert: Mo 18. Aug 2014, 13:29

Re: HILFE: akzenta-Ladesäule will den zoe nicht...

Beitragvon wp-qwertz » Do 2. Jun 2016, 07:20

@streetfighter: das ist doch eine gute idee! jetzt lasse ich dir die kontaktdaten vom marktleiter herr cutaia per PN zukommen, sodass du dich mit ihm direkt in verbindung setzten kannst, ok?!
werde naturstrom.de kunde: http://links.naturstrom.de/lm4j und tu gutes
Zoe (VERKAUFT) BJ: 03/13 seit dem 13.02.2015 - 30.12.2016
TESLA MX bestellt am 05.09.2016. Ab dem 30.12.2016 unserer.
5,5kWp - PV
Benutzeravatar
wp-qwertz
 
Beiträge: 2898
Registriert: Mo 25. Aug 2014, 08:19
Wohnort: WupperTal

Re: HILFE: akzenta-Ladesäule will den zoe nicht...

Beitragvon streetfighter » Do 2. Jun 2016, 07:39

Die habe ich schon. Hatte schon öfters nette Gespräche mit ihm ;-)
Benutzeravatar
streetfighter
 
Beiträge: 393
Registriert: Mo 18. Aug 2014, 13:29

Re: HILFE: akzenta-Ladesäule will den zoe nicht...

Beitragvon wp-qwertz » Mi 15. Jun 2016, 08:39

und? gibt es was neues im westen?
werde naturstrom.de kunde: http://links.naturstrom.de/lm4j und tu gutes
Zoe (VERKAUFT) BJ: 03/13 seit dem 13.02.2015 - 30.12.2016
TESLA MX bestellt am 05.09.2016. Ab dem 30.12.2016 unserer.
5,5kWp - PV
Benutzeravatar
wp-qwertz
 
Beiträge: 2898
Registriert: Mo 25. Aug 2014, 08:19
Wohnort: WupperTal

Anzeige

Nächste

Zurück zu Ladesäulen / Status

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste