Standheizung defekt?

Standheizung defekt?

Beitragvon mgraeber » Mi 30. Nov 2016, 05:08

Hallo,

hat evtl. noch jemand anderes Probleme mit der Standheizung?
Seit ein paar Tagen kann ich einstellen was ich will, das Teil springt nicht an.
( ob es der Heizung zu kalt ist? ;-) )
Habe schon ein paar mal die Einstellungen verändert und gespeichert, das Ladekabel ist eingesteckt, die Wallbox eingeschaltet, nichts geht, ausgerechnet jetzt wo es so kalt ist.

Bis vor 1 Woche klappte alles wie es soll, gibt es evtl. einen Trick die Heizung zu resetten? :?:
mgraeber
 
Beiträge: 19
Registriert: Fr 8. Jan 2016, 13:48

Anzeige

Re: Standheizung defekt?

Beitragvon Elko » Mi 30. Nov 2016, 10:44

geht nur die Standheizung nicht, oder auch die normale Heizung,

Leichtet das gelbe Licht unten bei den Schaltern ?
Schon mal versucht sie ab und wieder an zu schalten ?
blöd gesagt, ist sie überhaupt eingeschalten ?

elektrische Grüße
Thomas (Elko)
07.01.2012-11.10.2013 Tazzari Zero
13.10.2013-08.09.2016 Mitsubishi i-MiEV (105.000km)
seit 27.08.2015 CityEL Bj: 1990
seit 09.09.2016 Kia Soul EV

http://www.drive-electric.at

"Wer braucht V6 oder V8 ?
Ich hab 360V und das sogar DC!" :ugeek:
Benutzeravatar
Elko
 
Beiträge: 710
Registriert: Di 10. Sep 2013, 19:31
Wohnort: Berndorf

Re: Standheizung defekt?

Beitragvon mgraeber » Mi 30. Nov 2016, 17:29

@Elko
Heizung geht, ja eingeschaltet, ja Licht leuchtet im Schalter, und ein/aus geschaltet habe ich sie schon ein paar mal, dabei
sogar die Zeit ein wenig verstellt um ein neues Speichern zu erzwingen.
Wenn sie morgen früh wieder nicht einschaltet werde ich wohl mal einen Werksreset machen müssen und den Freitag
nochmal testen.
Ansonsten geht es wohl in die Werkstatt. 8(

wech...
mgraeber
 
Beiträge: 19
Registriert: Fr 8. Jan 2016, 13:48

Re: Standheizung defekt?

Beitragvon Smartpanel » Mi 30. Nov 2016, 23:02

Aus der Bedienunganleitung (vielleicht ist hier ein "heißer" Tipp dabei):

" Legen Sie niemals Gegenstände auf den Sensor oben im Armaturenbrett, damit
die automatische Steuerung der Heizung und des Klimasystems nicht beeinträchtigt wird."
--> das ist so ein runder schwarzer Knubbel

Uhrzeit "am" und "pm" verwechselt ?

Blinkt die Einstelltaste für die Standheizung drei Mal wenn Du draufdrückst ? (Der Knopf ganz unten rechts im "Radio"-Bereich)

30 min vor der eingestellten Zeit sollte die gelbe LED in dieser Taste anfangen zu blinken (und dann eigentlich heizen was es aber bei Dir wohl nicht tut).
Diesel Weg wird kein leichter sein ...
Kia Soul EV , EZ 07/16 , 9tkm ; Reichweite: 800km (weiteste Tagesfahrt, mit Kundenbesuch, im Monat Oktober)
Benutzeravatar
Smartpanel
 
Beiträge: 85
Registriert: Sa 16. Jan 2016, 16:26
Wohnort: PLZ82

Re: Standheizung defekt?

Beitragvon mgraeber » Do 1. Dez 2016, 05:12

Danke für die Antworten, sie tut es wieder.
Hier die Erklärung ( obwohl ich es nicht genau weis ):

Ich hatte zwei Ladezeiten eingestellt.( 04:00 PM und 02:00 AM )
Je nachdem wann ich von der Arbeit Nachhause komme sollte auf 80% geladen werden, und da lag scheinbar der Hund begraben.
Gestern Nachmittag habe ich die zweite Ladezeit gelöscht, die erste auf 08:00 PM umgestellt und alles gespeichert.
Und Voila, heute Morgen war die Standheizung wieder an. ;-)
Was genau daran so falsch war zwei Ladezeiten zu programmieren weis ich auch nicht, bin nur froh morgens wieder einen
warmen Hintern zu haben. ;-)
mgraeber
 
Beiträge: 19
Registriert: Fr 8. Jan 2016, 13:48


Zurück zu Kia Soul EV

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: vnloth und 5 Gäste