Wiki defekt?

Ankündigungen, Anregungen, Kritik, Verbesserungsvorschläge

Re: Wiki defekt?

Beitragvon Zoelibat » Do 28. Jan 2016, 22:03

Da hatte sicher Renault die Hand im Spiel...
Benutzeravatar
Zoelibat
 
Beiträge: 3228
Registriert: Mi 27. Aug 2014, 23:03
Wohnort: Zoe (Rückbank)

Anzeige

Re: Wiki defekt?

Beitragvon pjw » Do 17. Mär 2016, 15:25

Fatal error: Call to a member function toString() on a non-object in /var/www/web0/html/goingelectric/w/includes/User.php on line 3679


Hallo bin neu und wollte einmal das Wiki ansehen. Klappt aber immer noch nicht. :cry:

Eine Email an info (wegen was anderem) wurde nicht beantwortet.

Fühlt sich niemand zuständig? Schade, wo doch diese Seite eine der besten war (ist).
https://tesla.aine.ch - Supercharger Europa Karte - Probleme, Speed, Höhe, Wind und Ladestationen.
Tesla Model S 85 (EZ 5/2015 AP1), 100'000 km.
Gewinner der eTourEurope 2016.
Tesla $1000 günstiger + unbegrenzte Supercharger-Gratisnutzung
Benutzeravatar
pjw
 
Beiträge: 136
Registriert: So 14. Feb 2016, 12:49

Re: Wiki defekt?

Beitragvon rolandk » Do 17. Mär 2016, 15:28

Der Chef hier heißt Guy.... Schick' ihm einfach eine PN.

Gruß
Roland
- Sa., 16. September 2017, Triple Dille, in der Mitte von Niedersachsen -
rolandk
 
Beiträge: 3901
Registriert: Sa 21. Sep 2013, 22:10
Wohnort: Dötlingen

Re: Wiki defekt?

Beitragvon wp-qwertz » So 3. Apr 2016, 08:30

es geht im übrigen wieder.
:danke:
werde naturstrom.de kunde: http://links.naturstrom.de/lm4j und tu gutes: die "Andheri-Hilfe Bonn e.V." bekommt den wechselbonus.
- Zoe 13.02.2015 - 30.12.2016.
- MX 60er bestellt am 05.09.2016. Ab dem 30.12.2016 unserer.
- 5,5kWp - PV.
Benutzeravatar
wp-qwertz
 
Beiträge: 3417
Registriert: Mo 25. Aug 2014, 08:19
Wohnort: WupperTal

Re: Wiki defekt?

Beitragvon smurf » Mi 13. Apr 2016, 18:20

wp-qwertz hat geschrieben:
es geht im übrigen wieder.
:danke:

Nö, geht nicht. Oder nicht mehr. Jedenfalls bei mir.
smurf
 
Beiträge: 35
Registriert: Mo 21. Mär 2016, 20:18

Re: Wiki defekt?

Beitragvon wp-qwertz » Do 14. Apr 2016, 09:39

smurf hat geschrieben:
Nö, geht nicht. Oder nicht mehr. Jedenfalls bei mir.


bei mir schon. firefox 45.0.2 alles k.p :!:
werde naturstrom.de kunde: http://links.naturstrom.de/lm4j und tu gutes: die "Andheri-Hilfe Bonn e.V." bekommt den wechselbonus.
- Zoe 13.02.2015 - 30.12.2016.
- MX 60er bestellt am 05.09.2016. Ab dem 30.12.2016 unserer.
- 5,5kWp - PV.
Benutzeravatar
wp-qwertz
 
Beiträge: 3417
Registriert: Mo 25. Aug 2014, 08:19
Wohnort: WupperTal

Re: Wiki defekt?

Beitragvon iOnier » Do 14. Apr 2016, 18:20

Bei mir läuft's aktuell auch ( firefox 45.0.1)
Gruß
Werner
Benutzeravatar
iOnier
 
Beiträge: 1317
Registriert: Mi 23. Dez 2015, 01:53

Re: Wiki defekt?

Beitragvon rolandk » Do 14. Apr 2016, 18:47

smurf hat geschrieben:
wp-qwertz hat geschrieben:
es geht im übrigen wieder.
:danke:

Nö, geht nicht. Oder nicht mehr. Jedenfalls bei mir.


etwas mehr Informationen über den genutzten Browser und vielleicht kann Dir jemand helfen.....

Bei mir funzt das Wiki wunderprächtig mit FF45.0 unter Ubuntu.

Gruß
Roland
- Sa., 16. September 2017, Triple Dille, in der Mitte von Niedersachsen -
rolandk
 
Beiträge: 3901
Registriert: Sa 21. Sep 2013, 22:10
Wohnort: Dötlingen

Re: Wiki defekt?

Beitragvon Priusfahrer » Sa 16. Apr 2016, 16:41

Bei mir gehts auch nicht mit dem Fuchs :shock:
Wer eher bremst fährt länger schnell (ohne nachzuladen)
Priusfahrer
 
Beiträge: 831
Registriert: Mo 11. Jan 2016, 22:36

Re: Wiki defekt?

Beitragvon rolandk » Sa 16. Apr 2016, 17:36

Priusfahrer hat geschrieben:
Bei mir gehts auch nicht mit dem Fuchs :shock:


Welcher Fuchs? Version/Betriebssystem?

-> Hilfe -> Über Firefox ...

Gruß
Roland
- Sa., 16. September 2017, Triple Dille, in der Mitte von Niedersachsen -
rolandk
 
Beiträge: 3901
Registriert: Sa 21. Sep 2013, 22:10
Wohnort: Dötlingen

Anzeige

VorherigeNächste

Zurück zu GoingElectric Forum

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste