Lästige Werbung

Ankündigungen, Anregungen, Kritik, Verbesserungsvorschläge

Lästige Werbung

Beitragvon DeJay58 » So 13. Sep 2015, 08:47

Hallo!

Seit gestern hab ich auf drei verschiendenen Geräten immer wieder dasselbe Problem dass mit dem Öffnen des Forums (in verschiedenen Browsern (Cookie löschen hilft nix) links ein großes Jack Wolfskin Logo eingeblendet wird, das so groß ist, dass es den halben Monitor verdeckt. Es ist nicht möglich dieses zu schließen.

Das passiert nur auf http://www.goingelectric.de/forum.

Hat das noch wer? Oder liegt das irgendwie an mir?

Der Quelltext von diesem Ding führt dahin: http://server.adform.net/C/ (und viele wirre Zeichen noch im Anschluss)

Sehr lästig.
Edit: Hab gerade gesehen es gibt schon einen Thread. Sorry.
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3358
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Anzeige

Re: Lästige Werbung

Beitragvon Fluencemobil » So 13. Sep 2015, 08:52

Eingelogt beim ipad2 sieht alles normal aus.
Auch im Süden geht jetzt vorwärts. goingelectric-crowdfunding/ Team Thüringen (TNE) jetzt erstmals bei der Lipsia mit dabei. http://www.lipsia-e-motion.com/anmeldung/einzelfahrer/
Benutzeravatar
Fluencemobil
 
Beiträge: 1116
Registriert: So 16. Mär 2014, 09:23
Wohnort: Erfurt

Re: Lästige Werbung

Beitragvon DeJay58 » So 13. Sep 2015, 09:02

Mit dem Safari hab ich es auch nicht. Ich nutze aber fürs Forum gerne den Opera Mini da ist er. Und eben beim Chrome unter Windows. Ich versuch nun noch IE und Safari unter Windows.
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3358
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Re: Lästige Werbung

Beitragvon DeJay58 » So 13. Sep 2015, 09:05

Bitte die beiden Threads zusammenführen!

Unter iE (Win7) hab ich es auch, unter Safari nicht.
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3358
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Re: Lästige Werbung

Beitragvon fbitc » So 6. Mär 2016, 11:58

jetzt sind es die Norweger...
werbung.jpg


bleibt auch beim bearbeiten der Änderungen dort als "Overlay" stehen...

leider hab ich hier an dieser Arbeitsstation nur IE (ohne irgendwelche Addins oder Blocker)
Grüße Frank
--
07.01.2015 -> Mitsubishi Outlander PHEV TOP
April 2016 -> VW Golf 7 Variant, 1.6TDI
E-Historie: 1 Jahr Twizy, 1,5 Jahre ZOE, 2 Jahre Leaf
fbitc
 
Beiträge: 3431
Registriert: Di 11. Jun 2013, 13:56
Wohnort: Hohenberg / Eger

Re: Lästige Werbung

Beitragvon Guy » Mo 7. Mär 2016, 21:27

Eigenartig, ich bin hier mit diversen Browsern unterwegs, falsch positionierte Werbung sehe ich jedoch nicht. Gut, dass das Kapitel Mairdumont bald ein Ende hat...

@fbitc
Ist das bei dir auch mit Windows 7 und dem Internet Explorer?
Guy
Administrator
 
Beiträge: 3472
Registriert: Fr 26. Aug 2011, 14:52

Re: Lästige Werbung

Beitragvon fbitc » Di 8. Mär 2016, 12:20

sorry, hab keine Win7 Rechner mehr ;-)
Grüße Frank
--
07.01.2015 -> Mitsubishi Outlander PHEV TOP
April 2016 -> VW Golf 7 Variant, 1.6TDI
E-Historie: 1 Jahr Twizy, 1,5 Jahre ZOE, 2 Jahre Leaf
fbitc
 
Beiträge: 3431
Registriert: Di 11. Jun 2013, 13:56
Wohnort: Hohenberg / Eger

Anzeige


Zurück zu GoingElectric Forum

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast