Fahrerfahrungen im e-Golf mit Wärmepumpe

Re: Fahrerfahrungen im e-Golf mit Wärmepumpe

Beitragvon Aragon » Di 15. Dez 2015, 10:28

Hi Tika

Habe dir den Temperaturverlauf bei uns im Raum St. Gallen von letzten Februar, gleich nach der Auslieferung meines black-sioux angehängt - ich war damals täglich unterwegs und habe stark auf den Verbrauch der Heizung geachtet - es war immer schön warm im Golf und der Verbrauch ist nicht über max. 1.5kw gestiegen. Aber was unter -10 passiert kann ich auch noch nicht sagen! In einem Eintrag wird erwähnt, dass beim i3 die WP unter -10 gar nicht mehr einstellt?!

Also bis -10 mach dir keine Sorgen und darunter.... wir werden es erfahren sobald es einmal soweit ist. Hoffe der Eintrag beruhigt dich etwas - liebe grüsse Aragon, René
Dateianhänge
image.png
Temperaturverlauf Februar 2015
seit 3. Feb. 2015 in Gebrauch / 25'000 km nach BC 14,89 kWh/100km (50% Kurzstrecke, 30% Überland und 20% Autobahn)
Benutzeravatar
Aragon
 
Beiträge: 266
Registriert: Mo 15. Dez 2014, 07:45
Wohnort: CH-Engelburg

Anzeige

Re: Fahrerfahrungen im e-Golf mit Wärmepumpe

Beitragvon Tika » Di 15. Dez 2015, 14:04

Hallo Aragon,

ich interessiere mich einfach für die Technik und habe immer wieder pauschlisierte Aussagen gelesen à la "Wärmepumpen funktionieren sowieso nur bis knapp über 0°C und dann auch schon nur noch ineffizient". Im e-Golf habe ich sie ja nicht bestellt, aber es es ist schön zu hören, dass sie auch mindestens bis -10°C problemlos läuft. Danke für die Info!
Seit 24.06.2015: e-Golf (CCS, ACC, Keyless, Winter, Car-Net...)
01.04.2016, 05:00 MESZ: Reservierung Tesla Modell ≡ (common_reservation_id: 443xxx)
Model3Tracker | TFF-Forum.de - 250 neue Fördermitglieder für die DUH!
Benutzeravatar
Tika
 
Beiträge: 500
Registriert: Fr 12. Sep 2014, 12:49
Wohnort: Bremen

Re: Fahrerfahrungen im e-Golf mit Wärmepumpe

Beitragvon MaxPaul » Do 17. Dez 2015, 07:57

Aragon hat geschrieben:
Hi Tika

Habe dir den Temperaturverlauf bei uns im Raum St. Gallen von letzten Februar, gleich nach der Auslieferung meines black-sioux angehängt - ich war damals täglich unterwegs und habe stark auf den Verbrauch der Heizung geachtet - es war immer schön warm im Golf und der Verbrauch ist nicht über max. 1.5kw gestiegen. Aber was unter -10 passiert kann ich auch noch nicht sagen! In einem Eintrag wird erwähnt, dass beim i3 die WP unter -10 gar nicht mehr einstellt?!

Also bis -10 mach dir keine Sorgen und darunter.... wir werden es erfahren sobald es einmal soweit ist. Hoffe der Eintrag beruhigt dich etwas - liebe grüsse Aragon, René


Bei mir ist es so, dass es schon bei 0 Grad die ersten paar Minuten auch mal über 5 KW Heizung sein können. Danach aber wie du gesagt hast nur so maximal 1.5... Ist das normal oder soll ich das mal in der Werkstatt checken lassen?
Glücklicher e-Golfer seit 10.02.2015
Benutzeravatar
MaxPaul
 
Beiträge: 359
Registriert: Mo 1. Sep 2014, 22:51

Re: Fahrerfahrungen im e-Golf mit Wärmepumpe

Beitragvon o_ke » Do 17. Dez 2015, 17:18

Wo kann ich den Verbrauch der Heizung sehen? Im Leaf wird das separat angezeigt, aber im e-Golf?

Ciao,
Oliver
Benutzeravatar
o_ke
 
Beiträge: 60
Registriert: Mo 17. Aug 2015, 19:44

Re: Fahrerfahrungen im e-Golf mit Wärmepumpe

Beitragvon mig » Do 17. Dez 2015, 17:58

o_ke hat geschrieben:
Wo kann ich den Verbrauch der Heizung sehen? Im Leaf wird das separat angezeigt, aber im e-Golf?


nur im Stand beim Momentanverbrauch im Multifunktionsdisplay und dann 0,2-0,3 kWh/h, die er für sonstige braucht abziehen.
e-Golf, Verbrauch Bild ab Zähler
mig
 
Beiträge: 689
Registriert: Do 21. Mär 2013, 17:40

Re: Fahrerfahrungen im e-Golf mit Wärmepumpe

Beitragvon Maverick78 » Do 17. Dez 2015, 18:09

Ich seh den Verbrauch relativ genau an der Wallbox beim täglichen Vorheizen. Meine Feststellung ist:
Bei 10°C ~5min 3,6kW dann zwischen 0,7 und 1kW
Bei unter 5°C kippt das ganze relativ schnell, Richtung 0°C auf einen durchgehenden Verbrauch von 3,6kW. Bei -2°C letzte Woche lief die WP dann 30min mit 3,6kW weil ich vergessen hatte die Abfahrtszeit abzustellen.
Maverick78
 

Re: Fahrerfahrungen im e-Golf mit Wärmepumpe

Beitragvon Tika » Do 17. Dez 2015, 21:18

Maverick78 hat geschrieben:
Ich seh den Verbrauch relativ genau an der Wallbox beim täglichen Vorheizen. Meine Feststellung ist:
Bei 10°C ~5min 3,6kW dann zwischen 0,7 und 1kW
Bei unter 5°C kippt das ganze relativ schnell, Richtung 0°C auf einen durchgehenden Verbrauch von 3,6kW. Bei -2°C letzte Woche lief die WP dann 30min mit 3,6kW weil ich vergessen hatte die Abfahrtszeit abzustellen.

Das passt jetzt leider irgendwie überhaupt nicht mit den Beobachtungen von Aragon überein. Hat jemand einen Erklärungsversuch dafür?
Seit 24.06.2015: e-Golf (CCS, ACC, Keyless, Winter, Car-Net...)
01.04.2016, 05:00 MESZ: Reservierung Tesla Modell ≡ (common_reservation_id: 443xxx)
Model3Tracker | TFF-Forum.de - 250 neue Fördermitglieder für die DUH!
Benutzeravatar
Tika
 
Beiträge: 500
Registriert: Fr 12. Sep 2014, 12:49
Wohnort: Bremen

Re: Fahrerfahrungen im e-Golf mit Wärmepumpe

Beitragvon Aragon » Fr 18. Dez 2015, 08:03

Ich vermute mal, dass es um Ladeverluste geht wenn einmal an der Wallbox und bei mir auf der Multifunktionsanzeige im Auto abgelesen wird. So nähern sich dann unsere Angaben wieder an. Aber ich habe meine Beobachtungen nicht unter Laborbedingungen gemacht sondern einfach mal so abgelesen während der Fahrt (also natürlich schon im Stillstand und alle anderen Verbraucher ausgeschaltet)! :D Ich erhebe also keinen Anspruch auf absolute Richtigkeit.

Gruss Aragon / René
seit 3. Feb. 2015 in Gebrauch / 25'000 km nach BC 14,89 kWh/100km (50% Kurzstrecke, 30% Überland und 20% Autobahn)
Benutzeravatar
Aragon
 
Beiträge: 266
Registriert: Mo 15. Dez 2014, 07:45
Wohnort: CH-Engelburg

Re: Fahrerfahrungen im e-Golf mit Wärmepumpe

Beitragvon e-fuzzy » Mo 21. Dez 2015, 13:26

doctor_e-mobility hat geschrieben:
Außerdem rattert etwas im Motorraum. Immer im kalten Zustand wenn ich losfahre - vermutlich der große Ventilator, der irgendwo anstößt, wenn die Drehzahl hoch geht.
Im Stand leider nicht mehr, da die Drehzahl des Lüfter-Rades runtergeregelt wird.
Hat jemand auch diese Erfahrungen?



Eine Info für diejenigen, bei dem die WP ab und zu rattert:
Problem ist bekannt!
Es gibt einen offiziellen Workaround bei VW, der dieses beseitigt. Es wird wohl ein Gummipuffer eingebaut.
Bei mir ist jetzt in jeden Fall Ruhe :D
Lädst Du schon, oder verbrennst Du noch?
Benutzeravatar
e-fuzzy
 
Beiträge: 34
Registriert: So 14. Dez 2014, 21:30

Re: Fahrerfahrungen im e-Golf mit Wärmepumpe

Beitragvon Aragon » Di 24. Jan 2017, 12:50

Aragon hat geschrieben:
Hi Tika

Habe dir den Temperaturverlauf bei uns im Raum St. Gallen von letzten Februar, gleich nach der Auslieferung meines black-sioux angehängt - ich war damals täglich unterwegs und habe stark auf den Verbrauch der Heizung geachtet - es war immer schön warm im Golf und der Verbrauch ist nicht über max. 1.5kw gestiegen. Aber was unter -10 passiert kann ich auch noch nicht sagen! In einem Eintrag wird erwähnt, dass beim i3 die WP unter -10 gar nicht mehr einstellt?!

Also bis -10 mach dir keine Sorgen und darunter.... wir werden es erfahren sobald es einmal soweit ist. Hoffe der Eintrag beruhigt dich etwas - liebe grüsse Aragon, René


Ich mache neuerdings aber Feststellungen, dass meine WP unter 0 Grad nicht mehr anläuft - habt ihr da ähnliche Feststellungen? Der Verbrauch ist dann schell bei 3 - 5 kWh - ist das einem Missglückten SW update geschuldet?
seit 3. Feb. 2015 in Gebrauch / 25'000 km nach BC 14,89 kWh/100km (50% Kurzstrecke, 30% Überland und 20% Autobahn)
Benutzeravatar
Aragon
 
Beiträge: 266
Registriert: Mo 15. Dez 2014, 07:45
Wohnort: CH-Engelburg

Anzeige

VorherigeNächste

Zurück zu e-Golf - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste