Reifen vorne einseitig abgefahren

Reifen vorne einseitig abgefahren

Beitragvon kabe » Do 7. Apr 2016, 11:59

Meine vorderen Reifen sind jeweils außen abgefahren. Hat jemand etwas ähnliches festgestellt. Werde den nun i3 mal vermessen lassen, da ein Reifenwechsel ansteht und es schade wäre, wenn das so weitergeht.

Hatte es eigentlich auf meine sportliche Fahrweise auf kurvenreicher Strecke geschoben, doch nachdem nun sowohl Sommer- als auch Winterreifen das Phänomen gegen Laufzeitende gezeigt haben, will ich es jetzt genau wissen. ;)
BMW i3 (01/14) arravanigrau Atelier
BMW i3 (08/16) protonic blue Suite
kabe
 
Beiträge: 124
Registriert: So 9. Nov 2014, 20:23

Anzeige

Re: Reifen vorne einseitig abgefahren

Beitragvon LocutusB » Do 7. Apr 2016, 13:29

Wenn bei Dir die Motorhalterung noch nicht getauscht wurde, lass es machen. Dabei wird auch die Spur aller Räder vermessen und neu eingestellt ...
BMW i3 - EZ 02/14 - 80tkm - 13,3kWh/100km (App), 15,5kWh/100km (Zähler) - Entwicklungsstand I001-17-07-500 - Stand 08/17
Benutzeravatar
LocutusB
 
Beiträge: 1107
Registriert: Di 22. Okt 2013, 19:30
Wohnort: MUC

Re: Reifen vorne einseitig abgefahren

Beitragvon kabe » Do 7. Apr 2016, 14:42

LocutusB hat geschrieben:
Wenn bei Dir die Motorhalterung noch nicht getauscht wurde, lass es machen. Dabei wird auch die Spur aller Räder vermessen und neu eingestellt ...

Motorhalterung wurde im Nov/Dez gemacht. Da werde ich wohl mal nachhaken. :roll:
BMW i3 (01/14) arravanigrau Atelier
BMW i3 (08/16) protonic blue Suite
kabe
 
Beiträge: 124
Registriert: So 9. Nov 2014, 20:23

Re: Reifen vorne einseitig abgefahren

Beitragvon LocutusB » Fr 8. Apr 2016, 12:31

Mir wurde ein Vermessungsprotokoll mit den Werten vor und nach der Neueinstellung mitgegeben. Wobei sich "vor" bei der Hinterachse dann auf nach dem Tausch Motorlager/Antriebswellen bezieht.
BMW i3 - EZ 02/14 - 80tkm - 13,3kWh/100km (App), 15,5kWh/100km (Zähler) - Entwicklungsstand I001-17-07-500 - Stand 08/17
Benutzeravatar
LocutusB
 
Beiträge: 1107
Registriert: Di 22. Okt 2013, 19:30
Wohnort: MUC

Re: Reifen vorne einseitig abgefahren

Beitragvon Cavaron » Fr 8. Apr 2016, 13:34

Hatte ich auch mit dem Zoe. Ursache war wohl zu starkes beschleunigen in Kurven und falscher Reifendruck:
Bild
Cavaron
 
Beiträge: 1523
Registriert: Mi 4. Jul 2012, 16:45
Wohnort: Franken

Re: Reifen vorne einseitig abgefahren

Beitragvon kabe » Fr 8. Apr 2016, 14:31

Cavaron hat geschrieben:
Hatte ich auch mit dem Zoe. Ursache war wohl zu starkes beschleunigen in Kurven und falscher Reifendruck:
...

Beim Reifendruck halte ich mich an die Werksvorgaben (vorne 2,3 und hinten 2,8).
BMW i3 (01/14) arravanigrau Atelier
BMW i3 (08/16) protonic blue Suite
kabe
 
Beiträge: 124
Registriert: So 9. Nov 2014, 20:23

Re: Reifen vorne einseitig abgefahren

Beitragvon kabe » Fr 8. Apr 2016, 19:57

LocutusB hat geschrieben:
Wenn bei Dir die Motorhalterung noch nicht getauscht wurde, lass es machen. Dabei wird auch die Spur aller Räder vermessen und neu eingestellt ...

Habe heute beim Meister nachgefragt, angeblich ist das Vermessen nicht beim Tausch der Motorhalterung enthalten und demzufolge wurde es auch nicht gemacht. :roll:
BMW i3 (01/14) arravanigrau Atelier
BMW i3 (08/16) protonic blue Suite
kabe
 
Beiträge: 124
Registriert: So 9. Nov 2014, 20:23

Re: Reifen vorne einseitig abgefahren

Beitragvon DeJay58 » Fr 8. Apr 2016, 21:42

Was sollen die Vorderräder auch mit der Motorhalterung zu tun haben? Wie stark ist denn der Unterschied außen/mitte/innen?
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3619
Registriert: Sa 7. Dez 2013, 12:16
Wohnort: Voitsberg/Steiermark

Re: Reifen vorne einseitig abgefahren

Beitragvon LocutusB » Mo 11. Apr 2016, 13:18

Bei mir wurden beide Antriebswellen mit getauscht. Evtl. deshalb die Vermessung, bei der dann alle 4 Räder vermessen und nachgestellt wurden.
BMW i3 - EZ 02/14 - 80tkm - 13,3kWh/100km (App), 15,5kWh/100km (Zähler) - Entwicklungsstand I001-17-07-500 - Stand 08/17
Benutzeravatar
LocutusB
 
Beiträge: 1107
Registriert: Di 22. Okt 2013, 19:30
Wohnort: MUC

Anzeige


Zurück zu i3 - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: SWISS-I und 19 Gäste