Liegengeblieben... nach 5h Abstellen mit 6% SOC !

Re: Liegengeblieben... nach 5h Abstellen mit 6% SOC !

Beitragvon jonny007 » Sa 12. Sep 2015, 20:36

Ich kann nachvollziehen, was Du meinst - aber ob dieser Unterschied (Temperatur usw.) wirklich 6% verschlingen kann ?
Keine Ahnung. Aber vielleicht hast Du ja recht.

Heißt das z.B. wenn ich zu einem Ziel fahre und dort mit 50% SOC ankomme (aber zügig Autobahn gefahren bin, dann könnte bei meiner Heimfahrt der Stand von 50% auf 44% gesunken sein ? Das würde ich nämlich gar nicht gut finden...)

Auch heute hatte ich eine sehr ähnliche Situation. Fuhr zu einem Ziel an die südsteirische Weinstrasse. Da das Ziel nur 54 km entfernt war (d.h. hin und zurück sollte sich "locker" ausgehen), hab ich ordentlich "Strom gegeben" auf der Autobahn, d.h. meist 140 km/h. SOC am Ziel 51 %. Bei der Heimfahrt war beim Einsteigen ins Auto genau wieder der Stand 51% (laut BC).
Da ich meistens mit Navi fahre und daher genau weiß, wieviele km es noch nach Hause sind und was die Reichweite gerade "glaubt", fahre ich gerade so schnell, daß ich mit (circa) 0-5km Restreichweite zuhause ankomme. Da es heimwärts bergauf ging, waren das anfangs ca. 130 km/h, später nur noch 115 km/h. Kurz vor dem Ziel (noch 2km nach Hause, Restreichweite 5km) sagte meine Frau: Bleib noch kurz im Supermarkt stehen, ich hole noch schnell was.
Ich habe mit etwas mulmigem Gefühl das Auto abgestellt - aber es ging diesmal alles gut - so wie es sein sollte. Obwohl die Situation sehr ähnlich zum Thread-Start war, nur dass ich diesmal lediglich 15min abstellte und nicht 5h. Ich will damit sagen, dass es ein durchaus typisches Szenario sein kann, dass man knapp vor dem Zuhause noch mal kurz das Auto abstellt mit sehr wenig SOC bzw. Rest-km. Und da würde ich mich schon gerne darauf auch verlassen können...
jonny007
 
Beiträge: 149
Registriert: Sa 17. Mai 2014, 20:47
Wohnort: Graz / Österreich

Anzeige

Re: Liegengeblieben... nach 5h Abstellen mit 6% SOC !

Beitragvon Mei » Sa 12. Sep 2015, 20:43

jonny007 hat geschrieben:
... Ich will damit sagen, dass es ein durchaus typisches Szenario sein kann, dass man knapp vor dem Zuhause noch mal kurz das Auto abstellt mit sehr wenig SOC bzw. Rest-km. Und da würde ich mich schon gerne darauf auch verlassen können...



ich würde sagen, "Willkommen in der Realität der E-Mobilität".
Das ist nix anderes als "die Reserve" beim Verbrenner.
Es sind zwar theoretisch noch 10%, aber sicher kann man es nicht sagen.
Unter 10% sind eben der letzte Rest im Tank, da kann man sich nicht drauf verlassen.

Wer sich mit Akkus auskennt, der weis wie schwer es ist den Ladezustand vorherzusagen.
Benutzeravatar
Mei
 
Beiträge: 947
Registriert: Mo 18. Nov 2013, 13:57

Re: Liegengeblieben... nach 5h Abstellen mit 6% SOC !

Beitragvon DeJay58 » Sa 12. Sep 2015, 20:48

Bislang war meine Realität dass der SOC exakt gleich blieb.
Jonny, in 15min kühlt der Akku halt auch nicht nennenswert ab. Das widerlegt die Theorie also nicht. Interessant wäre es gewesen daheim dann 5h zu warten vorm Laden.
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3413
Registriert: Sa 7. Dez 2013, 12:16
Wohnort: Voitsberg/Steiermark

Re: Liegengeblieben... nach 5h Abstellen mit 6% SOC !

Beitragvon jonny007 » Sa 12. Sep 2015, 20:52

Mach ich beim nächsten Mal und werde dann berichten.
Ich fahr tatsächlich häufig so, dass ich meine Geschwindigkeit auf der Autobahn meistens genau so anpasse, dass ich gerade "knapp" (ist ein dehnbarer Begriff natürlich) nach Hause komme. Weil ich mich bisher voll auf das Auto verlassen konnte.

/edit: Aber beim Ziel veränderte sich der Stand von 51% NICHT, trotz flotter Fahrt.
Ich glaube also eher, daß dies nur bei einem sehr geringen SOC auftreten wird, weil der blöde BC dann anders bewertet und einfach unerwartet "Njet" sagt um - was auch immer - zu schützen/abzusichern.
jonny007
 
Beiträge: 149
Registriert: Sa 17. Mai 2014, 20:47
Wohnort: Graz / Österreich

Re: Liegengeblieben... nach 5h Abstellen mit 6% SOC !

Beitragvon Hasi16 » Do 1. Okt 2015, 10:40

Heute Abend probiere ich das mal nachzustellen: Bis nach Hause muss ich wahrscheinlich einmal nachtanken und einmal Schnellladen. Der Akku müsste also im oberen 20 Grad-Bereich sein, wenn ich ankomme. Ich werde zum Schluss dann mal ordentlich Strom geben und den Wagen wahrscheinlich mit maximal 5 % SOC abstellen. Morgen früh weiß ich dann mehr, im Carport ist es heute Nacht wahrscheinlich sehr frisch.

Viele Grüße
Hasi16
Hasi16
 

Re: Liegengeblieben... nach 5h Abstellen mit 6% SOC !

Beitragvon volker » Do 1. Okt 2015, 14:20

Die 6% SoC sind ein Schätzwert des BMS. Vermutlich wird der aus der Zellspannung, bisher entnommene Ladung und Temperatur errechnet. Die Zellspannung hängt wiederum von der Temperatur ab, d.h eine warme, fast ganz entladene Zelle kann mehr Volt Leerlaufspannung haben als eine kalte mit höherem Ladezustand.
Mit anderen Worten: Beim Abkühlen der Zelle verschiebt sich die blaue Kurve nach unten:
Bild
Man beachte, dass die Kurve im Bereich niedriger SoC immer stärker nach unten abknickt.

Es klingt für mich plausibel, dass das BMS von 6% nach 5h & Abkühlung auf "leer" umentschieden hat. Die 6% vorher waren zu hoch geschätzt, nun schätzt das BMS zu niedrig.

Wer den Effekt reproduzieren will, wird stark unterschiedliche Ergebnisse ("Verlust angezeigte %SoC nach x Stunden") je nach Ausgangs-SoC und Temperaturunterschied erhalten.
Autos und Häuser brauchen keinen Auspuff.
Benutzeravatar
volker
 
Beiträge: 263
Registriert: Mi 27. Mai 2015, 22:53

Re: Liegengeblieben... nach 5h Abstellen mit 6% SOC !

Beitragvon BMW EV » Do 1. Okt 2015, 14:39

Klingt plausibel.
Aber an eines könnte noch gedacht werden: Es wird doch sowieso nur ein "Bereich" des Akkus genutzt.
Das gesamte Pack ist ja bei Leer nicht wirklich leer. Hier könnte doch das BMS bei seiner Schätzung bleiben um nicht das KO an einer ungünstigen Stelle zu verursachen. 1-2 kW sollten ja immer noch im Akku sein. Damit kann man noch so 10km fahren.
Es wäre ja nur eine Ausnahme. So knapp stellt man ja sonst nicht ab. Da kommen ja SMS oder Email , wo der i3 geladen werden will.
Es gibt eben immer Grenzfälle. Aber von 6% auf 0 ?? Ich habe bei allerdings höheren Ladezuständen noch nie einen Abfall der Prozente über 1% erlebt. Selbst nach 2 Wochen Standzeit im Urlaub nicht.

Grüße , Frank.
BMW i3 mit WP , Schnellladung , LED Scheinwerfer , Sitzheizung , Einparkassistent und weitere nette Kleinigkeiten , Solarorange
BMW EV
 
Beiträge: 357
Registriert: Di 9. Sep 2014, 10:59
Wohnort: Triebischtal

Re: Liegengeblieben... nach 5h Abstellen mit 6% SOC !

Beitragvon jonny007 » Do 1. Okt 2015, 16:50

...achso - ganz vergessen meine zweite Erfahrung zu berichten:
Also, ich fuhr vorletzte Woche wieder Autobahn, Regen, Akkustand schon recht knapp um nach Hause zu kommen. Geschwindigkeit im Bereich zw. 80 - 110. Am Abend dann gerade noch nach Hause gekommen.
Akkustand: 2%, Reichweite: 1 km - Temperatur nicht geschaut, auch der SOC war "nur" laut App.
Da hab ich mir gedacht: So, jetzt lädst Du das Auto extra mal NICHT und lässt es über die Nacht im Carport stehen (wo ich auch meine Steckdose habe, also ohne Risiko).
Am nächsten Morgen: Ladezustand: 2%, Reichweite: 2km - also diesmal waren auch 9h stehen lassen genau wie erwartet - SOC änderte sich nicht, Reichweite wurde offenbar neu berechnet (ist eh irrelevant).
Also so gesehen konnte ich es NICHT reproduzieren. Allerdings war die Fahrt am Abend bei Regen und kühlem Wetter nicht vermutlich nicht so "stressig" für den Akku wie die schnellere Fahrt bei warmen Temperaturen. Ob das den Unterschied macht ? Keine Ahnung.
jonny007
 
Beiträge: 149
Registriert: Sa 17. Mai 2014, 20:47
Wohnort: Graz / Österreich

Re: Liegengeblieben... nach 5h Abstellen mit 6% SOC !

Beitragvon BMW EV » Do 1. Okt 2015, 17:02

Vielleicht war alles nur ein dummer Zufall.
In 2 Jahren ist mein Rechner auch 2 mal nicht hoch gefahren , sondern hängen geblieben. ( Ich meine jetzt den PC ).
Taster lange halten und nochmals starten. Ging sofort.
Auch Computer können manchmal irren.

Grüße , Frank.
BMW i3 mit WP , Schnellladung , LED Scheinwerfer , Sitzheizung , Einparkassistent und weitere nette Kleinigkeiten , Solarorange
BMW EV
 
Beiträge: 357
Registriert: Di 9. Sep 2014, 10:59
Wohnort: Triebischtal

Re: Liegengeblieben... nach 5h Abstellen mit 6% SOC !

Beitragvon Plugsurfer » Do 1. Okt 2015, 17:09

Nach meiner Erfahrung von letzter Woche hat sich am SOC 7%(rest7km) nichts geändert nach 3h abstellen, nachdem ich auf der Autobahn moderat mit 100km/h unterwegs war. Danach bin ich noch mal 4km zum Ladepunkt gefahren ohne Leistungsreduktion.
Möglich daß mein Akku nicht nachklimatisiert werden mußte.

Grüße Reinhard
Grüße vom Plugsurfer (Verbr. seit 2014 lt. App 13,5kWh)
Benutzeravatar
Plugsurfer
 
Beiträge: 15
Registriert: Fr 31. Jul 2015, 17:52
Wohnort: Salzburg

Anzeige

VorherigeNächste

Zurück zu i3 - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: MikeX1969, ohne22, stan71 und 15 Gäste