Bereich vor Kamera taut nicht auf und beschlägt

Bereich vor Kamera taut nicht auf und beschlägt

Beitragvon marfuh » Mo 28. Nov 2016, 12:58

Hallo,
Der Bereich der Windschutzscheibe vor der Kamera bleibt zugefroren und innen beschlägt er. Bei BMW sagten Sie mir da wäre eine Heizung drin. Das glaube ich eigentlich nicht.

Eure Erfahrungen?
marfuh
 
Beiträge: 650
Registriert: Mi 22. Jan 2014, 19:37

Anzeige

Re: Bereich vor Kamera taut nicht auf und beschlägt

Beitragvon fridgeS3 » Mo 28. Nov 2016, 13:11

das Szenario kennen hier viele, also wenn da eine Heizung drin wäre, funktioniert sie nicht, ich habe das gleiche Problem
BMW i3 - 60Ah - BEV (Baudatum 09-2013) - I001-16-07-506 - max. SoC 19,8 kWh
Benutzeravatar
fridgeS3
 
Beiträge: 921
Registriert: Di 8. Sep 2015, 13:38

Re: Bereich vor Kamera taut nicht auf und beschlägt

Beitragvon fabbec » Mo 28. Nov 2016, 13:23

Bild
(Kein i3)

Heute morgen -6C* nach 1min Wagen Öffnung und Heizung Frontschreibe


Gesendet von iPhone mit Tapatalk
80eDays Start 16.6.2016 follow us http://www.facebook.com/NoMiEVmobility/ |
fabbec
 
Beiträge: 754
Registriert: So 16. Feb 2014, 14:04

Re: Bereich vor Kamera taut nicht auf und beschlägt

Beitragvon fabbec » Mo 28. Nov 2016, 13:24

Nach zwei Minuten war die komplette Frontscheibe frei!


Gesendet von iPhone mit Tapatalk
80eDays Start 16.6.2016 follow us http://www.facebook.com/NoMiEVmobility/ |
fabbec
 
Beiträge: 754
Registriert: So 16. Feb 2014, 14:04

Re: Bereich vor Kamera taut nicht auf und beschlägt

Beitragvon NotReallyMe » Mo 28. Nov 2016, 13:35

Zu dem Thema gibt es einen Thread, in dem ich euch vor allem bitte würde Updates von BMW (Änderungen/Gewährleistung) einzutragen. Hier gehts lang.
I001-16-11-502 Max.Kapa. 30.58 kWh
NotReallyMe
 
Beiträge: 1249
Registriert: Fr 15. Mär 2013, 17:46


Zurück zu i3 - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste